SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Sherco 300 démarre trééééés mal

Aller en bas 
AuteurMessage
Gnusman

avatar

Messages : 9
Date d'inscription : 13/03/2018
Age : 44
Localisation : 34

MessageSujet: Sherco 300 démarre trééééés mal   Mar 13 Mar - 18:07

Petite vidéo qui résume mon problème.
J'ai contrôlé à peu prés tout et là, je sèche. Le top se serait quelqu'un qui regarde la vidéo et me dit: "cela m’ait déjà arriver, ça vient de là" albino
Pour qu'elle démarre, il faut pomper en accélérant. Normalement, elle démarre sans le toucher.
Elle a démarré deux fois et ce fut pendant la vidéo No
La fumée que l'on voit lors du premier démarrage est dût à de la graisse ou de l'huile que le fiston a mit sur l’échappement après l'avoir nettoyé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gnusman

avatar

Messages : 9
Date d'inscription : 13/03/2018
Age : 44
Localisation : 34

MessageSujet: Re: Sherco 300 démarre trééééés mal   Mar 13 Mar - 21:35

Elle à redémarrer, mais bon, aussi laborieusement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
David86



Messages : 49
Date d'inscription : 05/03/2016
Age : 46
Localisation : Poitiers

MessageSujet: Re: Sherco 300 démarre trééééés mal   Mar 13 Mar - 22:16

Bonsoir,

Peux tu nous en dire plus ? c'est arrivé comment ? Suite à un lavage ? en roulant ?
Qu'est ce qui à été touché ? vis d'air sur le corps d'injection ? connecteurs mal enfichés ?

Il faudrait essayer de procéder méthodiquement en éliminant un a un les points principaux.
capteur TPS, capteur PMH, sondes diverses...

On ne  peut pas dire que le ralenti soit joli à l'oreille. Qu'est-ce que ça donne à l'accélération : ratés, trous ?

Sur mon 450, je ne coupe jamais sur le bouton d'arrêt d'urgence... lorsqu'il cale, je coupe le contact, j'attends une seconde ou deux, je redémarre. Si j'insiste comme dans la seconde vidéo à plusieurs reprise sans couper le contact, il ne redémarre que rarement alors que c'est toujours plus franc avec cette méthode.

Je regarderais quand même au réglage de la vis d'air et au connections/valeurs du capteur PMH.

Des idées ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gnusman

avatar

Messages : 9
Date d'inscription : 13/03/2018
Age : 44
Localisation : 34

MessageSujet: Re: Sherco 300 démarre trééééés mal   Mer 14 Mar - 1:14

Bonjour
Merci d'avoir donner une réponse.
C'est arrivé d'un coup. Perte de puissance, elle lorsqu'il (mon fils) tombé un rapport elle calé.
Il a ramené tant bien que mal à la maison.
La moto ne voit pas la terre, enfin principalement de la route.
Au vu de ses dire (et cette moto à été acheté d'occase) on à préféré regarder le moteur et changé la roue libre car cela faisait quelque temps qu'il démarré à la poussette.
Le moteur sur l'établi, rien d'anormal. Les photos sont après nettoyage. J'ai pas de côte d'usure.









En remontant le moteur je ne suis pas arrivé à avoir un jeu de soupapes niquel. De mémoire soit admission ou l'échappement était bon mais l'autre "serré".
Cela pourrait-être la cause?
Ce week-end on arrange ça pour la santé future du moteur.

En regardant, une fiche avait fondu, celle du régulateur.
J'ai testé le régul avec un voltmètre, j'ai une valeur sur 6 plus basse: 0.498 v au lieu de 0.526 v.

J'ai supprimé la cosse et souder en direct.
Je pense avoir réglé une partie du problème car maintenant elle tient le ralenti et monte bien dans les tours (en statique).

Bougies, bobine crayon, roue libre, batterie, relais de démarrage sont neuf.
Il n'y a pas de neiman, ni de tableau de bord. C'est une ancienne moto de "compétition" Evil or Very Mad  (entre guillemet)
L'essai que j'ai fait était uniquement en statique (voir les vidéos)

C'est un modèle injection. Y-t-il un réglage de vis d'air?

P.S.Je n'arrive pas à mettre de lien des image pour pouvoir les agrandir. Faut que j'attende 6 jours.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
P i l o u

avatar

Messages : 94
Date d'inscription : 11/07/2016
Age : 56
Localisation : Ardennes, Belgique

MessageSujet: Re: Sherco 300 démarre trééééés mal   Mer 14 Mar - 15:42

Pour tes images, à mon avis, tu as pris le lien de la miniature.

Voici les liens des images grand format ;-)

https://nsa39.casimages.com/img/2018/03/13/180313111835857636.jpg
https://nsa39.casimages.com/img/2018/03/13/180313111817171623.jpg
https://nsa39.casimages.com/img/2018/03/13/180313111839629902.jpg
https://nsa39.casimages.com/img/2018/03/13/180313111841275054.jpg
https://nsa39.casimages.com/img/2018/03/13/180313110155921573.jpg


Sinon, je suis assez d'accord avec David.
Sur la mienne, si le moteur cale, je coupe l'alimentation, j'attends 1 ou 2 sec, je remets l'alimentation et ça démarre.
Si je fais comme toi, elle démarre très rarement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gnusman

avatar

Messages : 9
Date d'inscription : 13/03/2018
Age : 44
Localisation : 34

MessageSujet: Re: Sherco 300 démarre trééééés mal   Mer 14 Mar - 19:53

Les nouveaux membres ne sont pas autorisés à poster de liens externes ou des emails pendant 7 jours. Veuillez contacter l’administrateur du forum pour plus d’informations.

Voici le message que j'ai lorsque j'essai de les mettre en grand.
Wait and see Very Happy

Merci pour la méthode de démarrage, j'attendrai 2 sec. avant d'essayer de redémarrer mais pas avec le contact car pas de clé, pas de compteur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome34



Messages : 111
Date d'inscription : 14/01/2015
Age : 50
Localisation : agde

MessageSujet: meme probleme   Jeu 15 Mar - 0:00

salut j ai plus ou moins le meme probleme que toi , elle a super mal demmrré a froid les derniers jours ou il a fait tres froid , enfin j habite au cap d agde et elle dort dans un garage. Donc pas de negatif non plus
mais surtout a chaud le ralenti est comme toi , tres instable et semble un peu bas
et la moto cale parfois sur le ralenti sans raison; et ensuite c est tres souvent galere pour redemarrer , meme si depuis que j ai trouver par hasard la technique de couper le contact 2 sec et remettre cela va mieux.
j ai changer le filtre a essence , bougie , jeux aux soupapes , changer sonde de temperature , aucune difference
je roule avec un silencieux ou j ai enlevé le catalyseur et j ai egalement essayer avec un silencieux standart , meme chose
ou est ce fameux temoin de PMH dont tu parles ?
je n ai jamais fais regler le TPS chez un concessionnaire mais je lis de partout que cela ne change rien
le montage de la pompe injection dans le reservoir fait un peu peur alors je pensais peut etre a une baisse de la pression d injection
voila si quelqu un a une idée ou une info , je prend
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome34



Messages : 111
Date d'inscription : 14/01/2015
Age : 50
Localisation : agde

MessageSujet: suite   Jeu 15 Mar - 8:32

ah oui j ai oublié de te dire que j ai deja nettoyé le corps d injection et essayer plein de reglage de vis d air et que jai du mal a avoir un ralenti haut sans que la moto ne reste accelerer a la coupure des gaz
voila
a bientot
je roule toute les semaines en enduro hard dans le sud
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2228
Date d'inscription : 24/01/2012
Age : 73
Localisation : languedoc 34

MessageSujet: Re: Sherco 300 démarre trééééés mal   Jeu 15 Mar - 12:31

les quelques fois ou j'ai déposé le corps de l'injecteur pour juste un nettoyage , une fois les axes passés au WD 40 , je lubrifie de chaque coté du papillon avec de l'huile épaisse de boîte , ça lubrifie tout en réduisant l'usure pour l'étanchéité .... gaffe aux moindres prise d'air coté pipe d'admission avec des colliers bien serrés .
le TPS ne se règle pas mais se nettoie calmement sans envoyer de merdouilles dedans qui pourraient modifier la valeur de la résistance variable , semblable à un vulgaire "potar" ou potentiomètre , pour les puristes ..... et bien nettoyer et sécher de suite les contacts des connecteurs, les joints ayant tendance à ramollir tout en gonflant avec le WD 40 ...

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gnusman

avatar

Messages : 9
Date d'inscription : 13/03/2018
Age : 44
Localisation : 34

MessageSujet: Re: Sherco 300 démarre trééééés mal   Mar 3 Avr - 17:30





L'injecteur m'a l'air bon. Non Question
On refait le calage des soupapes au petit oignon et on verra.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fedjai

avatar

Messages : 13
Date d'inscription : 22/01/2016
Age : 39
Localisation : Frangy - 74

MessageSujet: Re: Sherco 300 démarre trééééés mal   Mer 4 Avr - 12:09

Gnusman a écrit:

En remontant le moteur je ne suis pas arrivé à avoir un jeu de soupapes niquel. De mémoire soit admission ou l'échappement était bon mais l'autre "serré".
Cela pourrait-être la cause?
Ce week-end on arrange ça pour la santé future du moteur.

J'ai le même soucis que toi, ça doit être sur les soupapes d'admissions !
Je pense que les soupapes en titanes sont fragiles et supportent mal les impuretés dans l'essence (c'est ce que m'a rapporté un mécano). Vérifie ton filtre à essence monté sur la pompe dans le réservoir. Le mien crachai de l'essence noire !!! J'ai donc changé le filtre et laissé tourné un peu la pompe jusqu'à ce qu'elle crache de l'essence propre.
Maintenant je suis bien embêté, à mon avis je vais devoir changer les soupapes ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gnusman

avatar

Messages : 9
Date d'inscription : 13/03/2018
Age : 44
Localisation : 34

MessageSujet: Re: Sherco 300 démarre trééééés mal   Mer 4 Avr - 19:48

fedjai a écrit:
Vérifie ton filtre à essence monté sur la pompe dans le réservoir. Le mien crachai de l'essence noire !!!  

Pareil de mon côté. Je l'ai nettoyé plusieurs fois et maintenant il coule de l'essence propre.
J'en commanderai un car je me suis aussi posé la question.
Quel était ton problème? Ralenti instable et démarre très mal?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fedjai

avatar

Messages : 13
Date d'inscription : 22/01/2016
Age : 39
Localisation : Frangy - 74

MessageSujet: Re: Sherco 300 démarre trééééés mal   Jeu 5 Avr - 16:33

Gnusman a écrit:

Pareil de mon côté. Je l'ai nettoyé plusieurs fois et maintenant il coule de l'essence propre.
J'en commanderai un car je me suis aussi posé la question.
Quel était ton problème? Ralenti instable et démarre très mal?

Elle calais assez facilement et j'avais un sale bruit dans le moteur: comme un siflement/raclement qui s'accentuai en montant dans les tours.
Aujourd'hui j'ai toujours un bruit qui me déplais (comme si ça tapais à chaque coups de piston) mais pas de soucis de démarrage, ou rarement lorsque je cale plusieurs fois d'affilé.

De nouveau, ce qui m'inquiète c'est le peu de jeu aux soupapes d'admissions.
Quelqu'un aurait eu ce problème ? quelle est la solution ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gnusman

avatar

Messages : 9
Date d'inscription : 13/03/2018
Age : 44
Localisation : 34

MessageSujet: Re: Sherco 300 démarre trééééés mal   Mer 9 Mai - 23:22

Le problème de démarrage venait du calage des soupapes.
Elle démarrage "au quart de tour" maintenant en accélérant à peine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Sherco 300 démarre trééééés mal   

Revenir en haut Aller en bas
 
Sherco 300 démarre trééééés mal
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: