SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème de batterie ?

Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
VINC3615

avatar

Messages : 148
Date d'inscription : 11/02/2012
Age : 47
Localisation : HAINAUT BELGIQUE

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 21:33

contact, tu met l'a 2 et tu trouve 2,3 potes pour poussé au cul Very Happy
j'voi que tu habite bousval je passe de temps en temps dans ton coin lors de mes balades Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 21:39

haa cool c'est vrai qu'il y a pas mal de chemin dans le coins , mais beaucoup sont interdit aux motos...
C'est pas tout près de chez toi Bousval non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VINC3615

avatar

Messages : 148
Date d'inscription : 11/02/2012
Age : 47
Localisation : HAINAUT BELGIQUE

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 21:50

bah 25 a 30 bornes par les chemins j'habite pont a celles si tu voie ou c'est,, et je voi sur t'on profil que tu n'a que 15 ans, tu va roulé ou avec ta machine ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 22:01

terrain privé , circuit cross et enduro , d'ailleurs il vont faire un circuit permanent en cross , en enduro , et en trial , dans la carriere de mont st guibert .
Je vais aussi rouler a Céroux mousty , je sais pas si tu vois , ( il y a une place , et derriere cette place y a plein de chemins accidenté et aucun panneaux interdisant les motos )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JOJOSHERCO



Messages : 86
Date d'inscription : 04/02/2012
Age : 55
Localisation : DROME

MessageSujet: injecteur   Mer 17 Oct - 22:58

Bonsoir,sur les photos ton injecteur a une bague marron.Il y a un mise a jour injecteur(bague rouge) et programmation ecu ,parle en a ton agent SHERCO.Cette modif transforme le comportement moteur,que du bonheur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VINC3615

avatar

Messages : 148
Date d'inscription : 11/02/2012
Age : 47
Localisation : HAINAUT BELGIQUE

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 23:23

ben merde la mienne a une bague marron aussi donc la modif a pas été faite non plus
métonnerai pas qu'elle vienne toutes les deux du même conces Suspect Suspect Rolling Eyes Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2215
Date d'inscription : 24/01/2012
Age : 73
Localisation : languedoc 34

MessageSujet: Re: Problème de batterie ?   Jeu 18 Oct - 0:16

si tu n'entends qu'un "tic" venant du relais du démarreur , c'est qu'il n'y a pas assez de jus à la batterie pour coller le relais , et pour la vérifier , branche une ampoule ou un cligno dessus ( 10w ) , qui devrait à peine s'allumer ....... et un voltmètre te confirmera les 12 volts asthmatiques , s'ils y sont ....

concernant les photos , le faisceau n'a plus toute sa fraîcheur , sans compter les fils rajoutés et isolés au scotch dont la pinoche dépasse .....

comme constaté , il se peut qu'il y ait un ou plusieurs fils trop courts qui se sont rompus ou dessertis des pinoches des connecteurs ( maladie insidieuse des top technologies ) , qui font que ceux du TPS (3 fils) , injecteur , bobine , sonde bleue cylindre , pulses stator ( 2 fils ) pompe du réservoir ( 4 fils ) et la grosse prise de l'ECU ( 16 ou 18 ) ....... et il n'y a qu'une vérification fil à fil qui lèverai le doute sur le faisceau ....avant d'incriminer un des éléments de la machine qui tournait avant

je viens de voir la vidéo , il se peut qu'il y ait un mauvais contact sur les retours de masse ( fils noirs relies au MOINS batterie et masse chassis ) et que le jus passe par un autre élément , donc vérification complète du faisceau .....

pour le fil balladeur , il n'est pas d'origine ou a été bricolé , à moins que ce soit un fil noir de masse bricolé suite à une coupure qui n'a pas été rebranche aux autres noirs ( un bon paquet !!! )

personellement , je te souhaite de trouver un mauvais contact du faisceau facilement réparable , et ensuite réessayer avec une batterie de bagnole pour la voir enfin tourner normalement , après , tu pourras aviser sans te ruiner , dommage que tu ne soies à coté de chez moi ..... santa santa santa

concernant la bague marron , mon injecteur ( IWP 43-0216-10 ) 4 trous en est équipé sans problèmes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frikadel

avatar

Messages : 131
Date d'inscription : 04/09/2012
Age : 48
Localisation : picardie

MessageSujet: Re: Problème de batterie ?   Jeu 18 Oct - 11:36

comme constaté , il se peut qu'il y ait un ou plusieurs fils trop courts qui se sont rompus ou dessertis des pinoches des connecteurs ( maladie insidieuse des top technologies ) , qui font que ceux du TPS (3 fils) , injecteur , bobine , sonde bleue cylindre , pulses stator ( 2 fils ) pompe du réservoir ( 4 fils ) et la grosse prise de l'ECU ( 16 ou 18 ) ....... et il n'y a qu'une vérification fil à fil qui lèverai le doute sur le faisceau ....avant d'incriminer un des éléments de la machine qui tournait avant

C'est exactement la panne que j'avais elle démarrait pour ratatouiller, et ensuite ne démarrait plus, j'ai vérifier avec l'aide d'un ami qui s'y connaissait les cables du faisceau, un à un et c'était bien ce que cite Faugeres, un fil qui se trouve avec un bon paquet d'autre, derrière la plaque phare. Il était rompu au niveau des pinoches ( connaissait pas ce mot ) des connecteurs. Ca se voyait pas vu qu'en le bougeant on c est aperçu qu'il faisait faux contact...je me suis dit ça tient à pas grand chose !!!!
Regarde à chacun de tes connecteurs si les fils n'ont pas souffert. Fais toi aider de quelqu'un pour les tester, ça va vite si on est à deux Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2215
Date d'inscription : 24/01/2012
Age : 73
Localisation : languedoc 34

MessageSujet: Re: Problème de batterie ?   Jeu 18 Oct - 12:42

il peut y avoir aussi , un fil dont le conducteur est coupé à l'intérieur de la gaîne ..... souvent au niveau de la colonne de direction , vu qu'en braquant , ça leur tire et les allongent ( maladie commune à toutes les motos ..... optimisées à l'éconmie ...) dont le contact se fait selon la position du guidon , constaté sur le fil actionnant le relais de démarrage sur d'autres bécanes sans kick .......

donc : crayon qui écrit bien et cahier ou carnet avec des feuilles pour TOUT NOTER question couleurs et emplacements , faire des croquis de repèrage en précisant si c'est du coté connecteur ou des fils qui y arrivent , des numéros en petit sont gravés dessus ...... prends le temps de le faire corectement , en te faisant aider , si possible dans le calme et la sérénité .......

aie toujours à l'esprit que les techniciens et ingénieurs vont aussi aux toilettes et chopent aussi des gastros ...... ( sources de la médecine du travail ....)
tongue tongue tongue alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Jeu 18 Oct - 13:48

C'est bon je l'ai déposé dans un garage , il m'on dit qu'il allait vérifié tout le raiseau électrique et que si il y a quelque chose a remplacer , il m'appelerait pour me prévenir .
Je vous tiens au courant et merci pour tout !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mar 30 Oct - 13:43

Voici quelques news : ma moto fonctionne après l'avoir fait passe chez un pro bien sur . Le problème était le suivant : batterie HS + problème d'arrive d'essence . Je vais la chercher aujourd'hui , mais vu le temps qu'on a ici en Belgique , ça étonnerais que je roule au courant de cette semaine !
Je vous remercie de l'aide que vous m'avez apporté .
Louis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mar 30 Oct - 22:01

bon voila , je l'ai récuperé , elle tourne nikel , donc les probleme etaient : batterie hs , bougie morte et probleme a la pompe a essence . Totale des frais pour réparer tout ca : 86euro .
Fiouff maintenant je pourrai enfin rouler a l'aise afro
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2215
Date d'inscription : 24/01/2012
Age : 73
Localisation : languedoc 34

MessageSujet: Re: Problème de batterie ?   Mer 31 Oct - 1:20

ça va , tu n'en t'en tires pas trop mal , et ici , dans le sud , il commence à faire froid aussi et les journées deviennent courtes en soleil ........ et un bon café chaud sucré sorti du thermos n'a jamais réchauffé les orteils dans les bottes ..... scratch scratch scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frikadel

avatar

Messages : 131
Date d'inscription : 04/09/2012
Age : 48
Localisation : picardie

MessageSujet: Re: Problème de batterie ?   Ven 2 Nov - 19:42

XxlouisxX a écrit:
terrain privé , circuit cross et enduro , d'ailleurs il vont faire un circuit permanent en cross , en enduro , et en trial , dans la carriere de mont st guibert .
Je vais aussi rouler a Céroux mousty , je sais pas si tu vois , ( il y a une place , et derriere cette place y a plein de chemins accidenté et aucun panneaux interdisant les motos )

ça sera ouvert quand et a qui ces circuits ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frikadel

avatar

Messages : 131
Date d'inscription : 04/09/2012
Age : 48
Localisation : picardie

MessageSujet: Re: Problème de batterie ?   Ven 2 Nov - 19:45

JOJOSHERCO a écrit:
Bonsoir,sur les photos ton injecteur a une bague marron.Il y a un mise a jour injecteur(bague rouge) et programmation ecu ,parle en a ton agent SHERCO.Cette modif transforme le comportement moteur,que du bonheur...

je lui souhaite bon courage Wink

parait que chez sherco ( france) ils allaient en parler a qui de droit mais depuis plus d un mois j attends une réponse d un responsable très connu de la relation client/concess, je l ai relancé 3 fois et je suis limite à croire qu'il c est bien moqué de moi !!!!!!!!!!!!!!! Pas très sérieux tout ça

Pour ta transformation c est aussi la programmation de ton ecu qui a tout changé ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frikadel

avatar

Messages : 131
Date d'inscription : 04/09/2012
Age : 48
Localisation : picardie

MessageSujet: Re: Problème de batterie ?   Ven 2 Nov - 19:47

VINC3615 a écrit:
ben merde la mienne a une bague marron aussi donc la modif a pas été faite non plus
métonnerai pas qu'elle vienne toutes les deux du même conces Suspect Suspect Rolling Eyes Rolling Eyes

oserais je un "mdrrrrrrrrr" Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frikadel

avatar

Messages : 131
Date d'inscription : 04/09/2012
Age : 48
Localisation : picardie

MessageSujet: Re: Problème de batterie ?   Ven 2 Nov - 19:49

faugeres a écrit:
ça va , tu n'en t'en tires pas trop mal , et ici , dans le sud , il commence à faire froid aussi et les journées deviennent courtes en soleil ........ et un bon café chaud sucré sorti du thermos n'a jamais réchauffé les orteils dans les bottes ..... scratch scratch scratch

puré si on devait attendre le beau temps ici pour rouler on roulerait jamais Laughing
que ce soit en enduro ou vtt, pluie ou pas, gras ou tres gras ça rouleeeeeeeeeeee
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frikadel

avatar

Messages : 131
Date d'inscription : 04/09/2012
Age : 48
Localisation : picardie

MessageSujet: Re: Problème de batterie ?   Ven 2 Nov - 19:50

XxlouisxX a écrit:
bon voila , je l'ai récuperé , elle tourne nikel , donc les probleme etaient : batterie hs , bougie morte et probleme a la pompe a essence . Totale des frais pour réparer tout ca : 86euro .
Fiouff maintenant je pourrai enfin rouler a l'aise afro

en effet je sais pas ou tu es allé mais pas cher avec la main d oeuvre en plus !!! et une batterie neuve garde cette adresse Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VINC3615

avatar

Messages : 148
Date d'inscription : 11/02/2012
Age : 47
Localisation : HAINAUT BELGIQUE

MessageSujet: Re: Problème de batterie ?   Ven 2 Nov - 21:52

frikadel a écrit:
VINC3615 a écrit:
ben merde la mienne a une bague marron aussi donc la modif a pas été faite non plus
métonnerai pas qu'elle vienne toutes les deux du même conces Suspect Suspect Rolling Eyes Rolling Eyes

oserais je un "mdrrrrrrrrr" Wink


va z'y lache toi Very Happy lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VINC3615

avatar

Messages : 148
Date d'inscription : 11/02/2012
Age : 47
Localisation : HAINAUT BELGIQUE

MessageSujet: Re: Problème de batterie ?   Ven 2 Nov - 21:57

frikadel a écrit:
XxlouisxX a écrit:
bon voila , je l'ai récuperé , elle tourne nikel , donc les probleme etaient : batterie hs , bougie morte et probleme a la pompe a essence . Totale des frais pour réparer tout ca : 86euro .
Fiouff maintenant je pourrai enfin rouler a l'aise afro

en effet je sais pas ou tu es allé mais pas cher avec la main d oeuvre en plus !!! et une batterie neuve garde cette adresse Wink


vas'y lache l'adresse qu'on en profite des conces qui travaille a ce prix la ca coure pas les rue
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2215
Date d'inscription : 24/01/2012
Age : 73
Localisation : languedoc 34

MessageSujet: Re: Problème de batterie ?   Sam 3 Nov - 1:11

à ce tarif là , c'est le prix d'une YUASA haut de gamme en promo !!!!! , tu as du avoir une batterie au gel qui ne donne que 80AH , mais dès lors que ça marche toute la garantie cheers cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TomTom



Messages : 34
Date d'inscription : 21/12/2015
Age : 30
Localisation : Paris / Rennes

MessageSujet: Re: Problème de batterie ?   Dim 21 Jan - 23:28

Il m'est arrivé le même problème ce week-end, après 1h de rando petite pause et la impossible de redémarrer la moto (300SEFR 2014).
Quand je met le coupe circuit sur "on" j'entends la pompe à essence qui s'amorce mais quand j'appuie sur le démarreur j'entends le relai qui "claque" mais rien...pas de démarrage...obligé de ramener la moto en remorque !
La batterie est d'origine elle a 4 ans et a toujours bien fonctionné jusque là.
Je l'ai mise à charger toute une nuit et la moto démarre, ce qui me fait dire que la moto ne doit sans doute pas recharger la batterie.
D'après vous d'où peut venir le problème ? Est-ce qu'une batterie usée peut ne pas se recharger même si le circuit électrique est ok ?
Je compte mettre une batterie neuve de ce type https://www.rad.eu/fr/c/p/40876-shido-batterie-lithium-ion-ltx5l-bs.htm mais je ne suis pas sûr qu'elle se recharge...
Sinon avez vous des pistes pour vérifier le bon fonctionnement du circuit ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
David86



Messages : 48
Date d'inscription : 05/03/2016
Age : 46
Localisation : Poitiers

MessageSujet: Re: Problème de batterie ?   Lun 22 Jan - 0:18

Salut,
pour vérifier, prends la tension sur les bornes de la batterie moteur à l'arrêt, cela ne devrait pas être très élevé... allumes les phares, cela devrait chuter encore... si moteur en route la tension revient vers la normale (13.5 à 14v) c'est que le stator charge bien et que ta batterie est naze... Si elle date de 2014 c'est normal... lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TomTom



Messages : 34
Date d'inscription : 21/12/2015
Age : 30
Localisation : Paris / Rennes

MessageSujet: Re: Problème de batterie ?   Lun 22 Jan - 16:09

Merci ! je vais tester ça.
Et sinon petite question, quand le moteur tourne et que l'on débranche ensuite la batterie, est ce que la moto continue de tourner ? Car j'ai essayé cette méthode et dès que je retire la cosse + le moteur s’éteint.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2215
Date d'inscription : 24/01/2012
Age : 73
Localisation : languedoc 34

MessageSujet: Re: Problème de batterie ?   Lun 22 Jan - 16:16

David86 a écrit:
Salut,
pour vérifier, prends la tension sur les bornes de la batterie moteur à l'arrêt, cela ne devrait pas être très élevé... allumes les phares, cela devrait chuter encore... si moteur en route la tension revient vers la normale (13.5 à 14v) c'est que le stator charge bien et que ta batterie est naze... Si elle date de 2014 c'est normal... lol!

chez Shido , la référence la plus performante est la LTZ5S de 113-69-85 mm qui crache 120A au démarrage d'une capacité de 24wh  ....... sinon chez Landport il y a la LFP7Z de 28 wh ........ qui fourniront la maximum d'énergie face à la concurrence , avec la faculté de se recharger complètement dans les 5 premières minutes de roulage .....et avec une tension de 13.4 volts au repos montant à 14.6 une fois chargée ...

https://www.batteriesmoto.fr/batteries-lithium/126-batterie-moto-lithium-ion-12v-288wh-lfp7z-ytz7s-8717101004821.html

http://www.afam.com/wp-content/uploads/2017/10/SHIDO-CAT-2017-FR.pdf

alien  alien  alien  cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de batterie ?   

Revenir en haut Aller en bas
 
Problème de batterie ?
Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: