SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème de batterie ?

Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Problème de batterie ?   Lun 15 Oct - 18:42

Bonjour , voila j'ai un problème qui est survenu hier , je venais de démarrer ma moto et 5 minutes après , elle s'est éteinte et plus moyen de la rallumer ...
Donc en gros quand j'appuie sur le bouton rouge au guidon , j'entend l'injection durant 2sec puisau moment d'appuyer sur le démarreur , la moto ne démarre pas , " la batterie fait casi plus le bruit du démarrage "
, donc je l'ai rechargé toute la nuit , et ça na rien changer .
J'avoue que ça m'énerve pas mal parce que j'ai cette moto depuis peu de temps , mais elle tournait très bien avant.
Est ce la batterie qui est morte ou les fusibles grillés ? Je m'y connais pas bien et fait appel a vous .
Merci lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VINC3615

avatar

Messages : 149
Date d'inscription : 11/02/2012
Age : 47
Localisation : HAINAUT BELGIQUE

MessageSujet: Re: Problème de batterie ?   Lun 15 Oct - 19:32

peut etre batterie morte tu la testé ??..si pas regarde au fusible sous la selle ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Lun 15 Oct - 19:34

Ok mais comment savoir si les fusibles sont mort ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VINC3615

avatar

Messages : 149
Date d'inscription : 11/02/2012
Age : 47
Localisation : HAINAUT BELGIQUE

MessageSujet: Re: Problème de batterie ?   Lun 15 Oct - 20:06

la petite lamelle au milieu du fusible est cassée compare avec un nouveaux et tu verra la différence Very Happy

sinon question a la con ta toujours de l'essence ??( rigole pas ca mes arrivé a ma première sortie avec ben oui pas de réserve et pas de compteur)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frikadel

avatar

Messages : 131
Date d'inscription : 04/09/2012
Age : 48
Localisation : picardie

MessageSujet: Re: Problème de batterie ?   Lun 15 Oct - 20:06

Tu regardes si ils sont "coupés" ou alors tu les testes

Mais vérifie aussi si ta batterie est pas à nouveau à plat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JOJOSHERCO



Messages : 86
Date d'inscription : 04/02/2012
Age : 55
Localisation : DROME

MessageSujet: TEST BATTERIE   Lun 15 Oct - 23:01

Bonsoir,prend un jeu de cable de demarrage branche le fils noir le moins directement sur le moteur et le rouge sur le plus de la batterie.Si le moteur demarre la batterie de la moto est hs.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mar 16 Oct - 0:14

Ok je vais essayer ca . Mais tu le connecte ou sur le moteur ? Merci encore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mar 16 Oct - 18:37

Bon voilà j'ai regarder les fusibles , il me semble encore bon , un peu éraflé mais rien de plus . Puis j'ai tester le système avec les câbles ( rouge sur batterie , noir directement sur le moteur ) , ça allume crée comme des cours circuit , ça éteint et rallume le compteur . Mais le moteur ne démarre pas ! Je pense que la batterie est hs non ? Si oui , dois je prendre une batterie spéciale sherco ou une simple suffirait ?
Merci
Cordialement Louis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
doofy07

avatar

Messages : 2132
Date d'inscription : 27/07/2011
Age : 49
Localisation : AUBENAS

MessageSujet: Re: Problème de batterie ?   Mar 16 Oct - 19:10

Il n'y a pas de batterie spéciale SHERCO. Il te suivit de prendre une batterie YUASA ou autre marque avec les mêmes dimensions et le même ampérages et voilà le tour est joué.
Ici par exemple:
http://www.batteriesmoto.fr/index.php?page=shop.browse&category_id=1926&option=com_virtuemart&Itemid=27&vmcchk=1&Itemid=27
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bert54

avatar

Messages : 455
Date d'inscription : 22/08/2011
Age : 49
Localisation : Mirabelles de Lorraine

MessageSujet: Re: Problème de batterie ?   Mar 16 Oct - 19:36

Mon Faugères, tu lui dit les mérites des batteries lithium ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2229
Date d'inscription : 24/01/2012
Age : 73
Localisation : languedoc 34

MessageSujet: Re: Problème de batterie ?   Mar 16 Oct - 20:02

salut Bert ...... comme par hasard .....et bonjour aux bleus

- si la pompe d'injection fait du bruit , c'est déjà une bonne chose ..... quand on a un Kick !!!!
-batterie toujours branchée , court circuiter les 2 grosses cosses protègées du relais du démarreur , sous la selle , ça peut faire une étincelle et peut faire tourner le démarreur , si la batterie est encore un bon chouilla chargée , après , c'est selon sa capacité et son etat de charge , c'est là qu'on appr2cie une 7 AH

concernant l'achat d'une batterie neuve au plomb ; je recommanderai aussi une YUASA haut de gamme qui peut débiter 120 ampères à froid , les moins chères n'en sortent que 80 et peuvent durer moins longtemps en vieillissant plus vite

concernant les LITHIUM , dont je suis équipé , ça pèse 3 fois moins lourd , recharge de suite et possède une patate ( réserve de puissance ) bien supèrieure aux autres , seul bémol , elles sont sensibles et supportent mal des tensions supérieures à 15 volts , que nos braves régulateurs montés sur nos bleues , ont tendance à flirter avec , ce qui peut expliquer aussi une dégradation des batteries normales au plomb dont l'électrolyte s'évapore plus facilement accompagné d'une déterioration des plaques positives internes .......

sinon , pour essai , comme déjà éssayé sur la mienne sans problèmes , débrancher la batterie et brancher les 2 gros fils à cosses sur les câbles reliés correctement ( + / - ) et isolés pour éviter les courts-jus , à une batterie de bagnole , si tout est OK , le moteur tournera ..... et rassurera sur l'état du circuit de démarrage de la moto , ..... mais pas sur sa batterie .....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mar 16 Oct - 21:29

Bon j'ai essayé le système de la batterie de voiture , j'avoue avoir oublier d'isoler les 2 cables a cosses au niveau de la moto. Mais je ne pense pas que ça aurait changer le résultat qui est le suivant : j'appuie sur le démarreur , le moteur essaye de démarrer mais n'y arrive pas ... Il y a même eu un gros retour de flamme a l'échappement .
je suis un peu désespéré car le problème est peut être plus gros qu'on ne le pense ...
Désolé de vous partagez mes problèmes pale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viallou



Messages : 1014
Date d'inscription : 29/01/2012
Age : 51
Localisation : rhône alpes

MessageSujet: Re: Problème de batterie ?   Mar 16 Oct - 21:30

scratch
problème au cdi et valise de contrôle obligatoire je pense...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2229
Date d'inscription : 24/01/2012
Age : 73
Localisation : languedoc 34

MessageSujet: Re: Problème de batterie ?   Mar 16 Oct - 22:37

si le moteur tourne en balançant une flamme à l'échappement , sans continuer , le circuit du démarreur est bon ainsi que l'allumage ( avec une bougie peut-être capricieuse ) , reste le coté injection :
-corps d'injecteur déboîté au niveau de la bride/pipe culasse
-manque d'essence à l'injecteur
-dérèglage des vis du papillon et du by-pass ralenti

est-ce qu'elle pue l'essence quand t'insiste , si oui , l'essence arrive bien aux soupapes

- vérifier la bougie et les contacts de la bobine "crayon"

je viens seulement de voir les photos , belle machine propre au cadre blanc , bien pour voir les salissures , si c'est de l'epoxy , ça devrait durer sans jaunir ...... et ta batterie est sûrement une 7AH , comme la mienne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mar 16 Oct - 23:33

Ok je vais regarder ça , mais je n'ai pas vraiment senti d'essence , par contre j'ai remarqué un fil débranché , ou casse , près de l'injection , on peut le voir en se mettent du côté droite de la moto , juste derrière le boîtier d'injection , je ferai une photo demain . Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mar 16 Oct - 23:42

Et c'est bien de l'epoxy. Mais quand je dis que ca ne puait pas l'essence c'est parce que j'ai pas insisté.
Demain je verifie bougie , injection . Et on verra bien .
J'espere que c'est pas trop grave
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frikadel

avatar

Messages : 131
Date d'inscription : 04/09/2012
Age : 48
Localisation : picardie

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 11:20

En parlant de cable, vérifie ceux au niveau de ta plaque phare, j'ai eu un soucis avec un cable coupé au raz d'une fiche de raccordement !!! Et pour le voir faut tester un à un....il faisait faux contact.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2229
Date d'inscription : 24/01/2012
Age : 73
Localisation : languedoc 34

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 14:17

effectivement , s'il y a un fil cassé ou débranché , ça peut perturber , le circuit/faisceau électrique étant très vulnérable quand on radine sur les longueurs de fils et d'isolant , surtout sur des machines tout-terrain nécessitant beaucoup de démontages pour se conformer aux échéances préconisées des entretiens jocolor ( voilà du boudin !!! ) geek Basketball Laughing Laughing Laughing

c'est pourquoi j'avais refait complètement mon faisceau avec toutes les prises et connecteurs neufs et les fils de bonne section à la bonne longueur , neufs aussi , depuis , ça peut vibrer ou être démonté par mes soins , pas de prise de tête ------- et si les pétroliers pouvaient nous sortir du SP 95 arôme vanille ........ça irait bien avec l'huile 2t à la fraise , pour ceux qui aiment les mélanges .....

vas-y balance les tofs des fils à poil ...... que je sorte mon martinet à strings .... lol! lol! lol! flower
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 15:00

Bon voici qq photos : dans les 2 premiere on voit le cable déconnecté , je sais pas ou il allait avant .
Et sur la derniere photo c'est l'endroit ou se trouve les fusibles . Qu'en j'appuie sur le démarreur , j'entend un TAC ! a l'endroit ou se trouve les fusibles !
On va bien finir par le trouver se probleme geek





Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 17:30

une petite video pourra peut etre vous aidez . Sinon je l'amène au garage mais j'avoue ne plus avoir vraiment d'argent après avoir acheter cette moto et n'ayant que 15 ans ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GGgas



Messages : 227
Date d'inscription : 27/02/2012
Age : 42
Localisation : 30

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 18:36

Ca ressemble a ton relais de demarreur qhi deconne...
Ta batterie est bien charge? (ou celle dont tu te sers )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frikadel

avatar

Messages : 131
Date d'inscription : 04/09/2012
Age : 48
Localisation : picardie

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 20:45

faugeres a écrit:
effectivement , s'il y a un fil cassé ou débranché , ça peut perturber , le circuit/faisceau électrique étant très vulnérable quand on radine sur les longueurs de fils et d'isolant , surtout sur des machines tout-terrain nécessitant beaucoup de démontages pour se conformer aux échéances préconisées des entretiens jocolor ( voilà du boudin !!! ) geek Basketball Laughing Laughing Laughing

c'est pourquoi j'avais refait complètement mon faisceau avec toutes les prises et connecteurs neufs et les fils de bonne section à la bonne longueur , neufs aussi , depuis , ça peut vibrer ou être démonté par mes soins , pas de prise de tête ------- et si les pétroliers pouvaient nous sortir du SP 95 arôme vanille ........ça irait bien avec l'huile 2t à la fraise , pour ceux qui aiment les mélanges .....

vas-y balance les tofs des fils à poil ...... que je sorte mon martinet à strings .... lol! lol! lol! flower

ah ben non on veut tous voir ton martinet....à string !!!!

Ben après avoir réparé ma connectique défectueuse me suis dit pareil que toi, puré il radine pour 2cm de cable moralité j'ai du rallonger le cable du commodo de contact.....
La gaine thermo rétractable aussi, belle invention et bien pratique pour tout isoler proprement Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 21:02

Bon demain je vais l'amener chez un garagiste , pour qu'il diagnostique le problème . C'est vrai qu'il se pourrait que ça soit mon relais de démarreur hs et ma batterie aussi => aie le portefeuille...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viallou



Messages : 1014
Date d'inscription : 29/01/2012
Age : 51
Localisation : rhône alpes

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 21:10

vérifier avec un métrique le voltage du relais et batterie. sinon le démarreur qui reste a la masse comme pour moi a cause des charbons collés du a l'humidité et la suie aussi.
a la poussette elle démarre scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
XxlouisxX



Messages : 43
Date d'inscription : 07/10/2012
Age : 21
Localisation : Bousval Brabant wallon Belgique

MessageSujet: Re: Problème de batterie ?   Mer 17 Oct - 21:23

la batterie est limite : elle est a 12V , le relais je sais pas , et a la pousette je sais pas trop comment on fait XD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de batterie ?   

Revenir en haut Aller en bas
 
Problème de batterie ?
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» problème de batterie
» Problème de batterie
» Batterie pas chère => 116 euro 24V, 10Ah, 1.5 kg et de l'huile de coude
» problème de batterie
» Problème de batterie sur Mini Coyote V2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: