SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Panne elec/electronique ??? Sherco Sef-R 300 2014

Aller en bas 
AuteurMessage
Syl173



Messages : 5
Date d'inscription : 23/10/2018
Age : 38
Localisation : Savoie

MessageSujet: Panne elec/electronique ??? Sherco Sef-R 300 2014   Mar 23 Oct - 16:00

Bonjour à tous,

Me voilà bien embêté avec mon 300,

Lors d'une longue sortie il y a 15 jours, sur le chemin du retour en fin de journée elle c'est mise à brouter, comme si j'avais plus d'essence... en fait elle coupait, comme un rupteur, de plus en plus jusqu'a ce que je ne puisse que rouler au quasi ralenti en première...

Arrivant chez moi je descelle une fuite à la durite basse radiateur, j'ai réparé, remis en haut, démarrage à froid ok, puis dans la minute ça recommence elle coupe à 3/4 de gaz, puis 2/4, 1/4 et après elle tient que au ralenti limite limite... donc en chauffant.

Ayant envisagé le pire (problème méca) et ayant la grosse révision à faire je l'ai posé à mon garagiste qui m'a fait piston, chaîne distrib etc... et au démontage il m'a dit RAS au moteur tout est ok.

Bilan aujourd'hui toujours les même symptômes, j'ai démonté le réservoir, nettoyé l'injecteur, regarder les connecteur des capteurs TPS, air, injection et passé du produit pour les contacts elec... mais toujours le même soucis.

Sur d'autre forum on parle de faire un reset des capteurs, mais il faut la valise... D'autre de capteur défaillant, et là à l'instant ici je vois un soucis de fil dénudé sur le faisceau...

Je suis donc bien coincé alors je voulais croiser les infos avec vous afin d'orienter mon diag.

Merci de vos retours
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Syl173



Messages : 5
Date d'inscription : 23/10/2018
Age : 38
Localisation : Savoie

MessageSujet: Re: Panne elec/electronique ??? Sherco Sef-R 300 2014   Mer 24 Oct - 8:32

Re, j,ai un doute sur le capteur pmh, il a une résistance de 125 ohms. Ne trouvant pas sur le net plus d'i'info vos ça vous paraît ok ? Si l'un d'entre vous à une ref juste du capteur svp, sur l,éclate du sherco il fait partie de l'ensemble statut.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2239
Date d'inscription : 24/01/2012
Age : 73
Localisation : languedoc 34

MessageSujet: Re: Panne elec/electronique ??? Sherco Sef-R 300 2014   Mer 24 Oct - 11:39

avec une machine en bon état , la résistance devrait se situer vers 490 ohms ( ma 510 de 2007 ) , ensuite , la valise ne fait pas tout , et faut savoir lire les bons tableaux-mesures .....
alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Syl173



Messages : 5
Date d'inscription : 23/10/2018
Age : 38
Localisation : Savoie

MessageSujet: Re: Panne elec/electronique ??? Sherco Sef-R 300 2014   Mer 24 Oct - 21:34

Merci Faugeres, oui bien d'accord avec toi pour la valise, merci de l'info pour les 490 ohms. J'avais déjà vu des chiffres aux alentours des 500 pour le 450. Maintenant faut que je trouve la pièce et la c'est chaud, je trouve que le statut complet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
OlEnK



Messages : 8
Date d'inscription : 26/11/2017
Age : 38
Localisation : Roanne

MessageSujet: Panne elec/electronique ??? Sherco Sef-R 300 2014   Lun 12 Nov - 9:06

Salut
J’ai eu les mêmes symptôme sur ma 2012.

C’était l’injecteur.
Quand je passai le corps avec l’injecteur monté dessus au bac ultrason ça remarchait. Puis de moins en mois de gaz. Puis enfin je rentrai à la maison avec un filé de gaz.
Quand tu donnes un grand coup de poignée tu dois avoir le moteur qui s’étouffe.

J’ai commandé un nouvel injecteur avec sa durite et la connexion réservoir.
Je l’ai fait assembler le tout par mon concessionnaire car j’ai pas le matos pour sertir la durite.
Depuis je n’ai plus ce pb
Ça m’a coûté moins de 100€, je ne sais plus exactement combien.

Tiens nous au jus

Envoyé depuis l'appli Topic'it
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Syl173



Messages : 5
Date d'inscription : 23/10/2018
Age : 38
Localisation : Savoie

MessageSujet: Résolu   Dim 18 Nov - 16:43

Bon, je reviens vers vous pour vous tenir informé, le capteur PMH était bien défectueux. J'ai remplacé l'ensemble stator/capteur puisque chez Sherco ils ne détaillent pas. J'ai n'ai pas tenté de prendre un capteur compatible.

Merci à tous pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Panne elec/electronique ??? Sherco Sef-R 300 2014   

Revenir en haut Aller en bas
 
Panne elec/electronique ??? Sherco Sef-R 300 2014
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» VDK-DRIEDAAGSE DE PANNE-KOKSIJDE --B-- 01 au 03.04.2014
» [la panne]
» retour sur l'equipement electronique Beneteau des oceanis
» Panne électrique, fusibles qui grillent
» en panne au secours

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: