SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 probleme demarrage a chaud 300 SEF 2012

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jerome34



Messages : 90
Date d'inscription : 14/01/2015
Age : 49
Localisation : agde

MessageSujet: probleme demarrage a chaud 300 SEF 2012   Jeu 5 Oct - 17:10

bonjour
j ai depuis peu un probleme sur ma moto
elle cale assez facilement a chaud dans le trialisant , meme si j ai un ventilo et il est impossible de redemarrer
je dois attendre 3 ou 4 minutes qu elle refroidisse pour repartir
on dirait vraiment comme un probleme de soupapes bridées , mais j ai verifié les jeux et tout est correct
quelqu un a une idée ?
j ai entendu parlé de probleme d injecteur , vous connaissez les symptomes ?
sur les bas regimes je la trouve un peu molles a l acceleration et dans les grosses montées en deuxieme aussi
j ai un cylindre piston neuf changé il y a 40 heures

merci les gars si une personne connait le probleme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
David86



Messages : 22
Date d'inscription : 05/03/2016
Age : 45
Localisation : Poitiers

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Ven 6 Oct - 7:03

Bonjour, voir un post un peu plus bas dans la même section sur des problèmes de démarage à chaud du 450 d'enduro35, c'était le capteur de point mort haut qui était HS. Sinon à vérifier la connectique du TPS si oxydation. Sur la mienne ça commençait à oxyder malgré qui n'y avait pas de symptômes flagrants à part quelques calages un peu plus souvent sur le coup de piston. Un bon nettoyage et un petit coup de WD40, puis bon coup de souflette, comme d'hab dans ces cas là.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome34



Messages : 90
Date d'inscription : 14/01/2015
Age : 49
Localisation : agde

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Ven 6 Oct - 15:29

merci pour ta reponse , j ai lu le post et pourquoi pas essayer de changer le capteur , c est pas cher. et en meme temps passer du WD40 partout
je viens de rouler ce matin et je me suis rendu compte que effectivement elle cale tres facilement sur le coup de piston , par contre j ai egalement trouvé que si je coupe le contact et le rallume , elle redémarre plutot bien , meme a chaud.
je vais commandé le capteur et on verra
merci de ton aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
David86



Messages : 22
Date d'inscription : 05/03/2016
Age : 45
Localisation : Poitiers

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Ven 6 Oct - 17:33

Avant d'investir dans un nouveau capteur, si la machine cale sur le coup de piston, je coupe souvent le contact 2 ou 3 secondes, cela permet le reset de l' ECU et la machine redémarre toujours mieux.
Autre chose qui ne coûte rien c'est le nettoyage du corps d'injection, le ralenti n'en sera que plus stable.
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
calimero

avatar

Messages : 348
Date d'inscription : 02/02/2012
Age : 49
Localisation : 26

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Ven 6 Oct - 20:43

salut il faut nettoyer la vis de co2 le corps d injection doit etre sale comme une espece de goudon autour de la vis de co2 ( bien remettre la vis au meme nombres de tours )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome34



Messages : 90
Date d'inscription : 14/01/2015
Age : 49
Localisation : agde

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Lun 9 Oct - 14:30

Merci les gars. Jvais regarder ça. Pas avant début novembre car je bosse. Et jvous tiendrai au courant.
À bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lee roy



Messages : 487
Date d'inscription : 20/01/2013
Age : 58
Localisation : vexin francais

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Lun 9 Oct - 15:02

J ai constaté que le calage à chaud était aléatoire , mais pourquoi ? Pour moi , le niveau d huile est en cause , le voyant n est pas bien visible à cause de la pédale de freins , on a tendance à mettre au dessus du milieu du hublot . Je prends mon temps et je m applique à ajuster le niveau 1 à 2 mm en dessous du milieu . Depuis les calages ont disparus ! Est ce que le moteur est dans la meme inclinaison que le cadre 2011 ? Le niveau d huile augmente à chaud et le rotor se trouve noyé dans l huile provoquant des ratéés d allumage , à chaud quand le niveau est le plus haut ...Alors c est peut etre autre chose mais pour la mienne , c etait ca , étonnant non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome34



Messages : 90
Date d'inscription : 14/01/2015
Age : 49
Localisation : agde

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Lun 9 Oct - 15:04

Merci. À vérifier sur la mienne mais bon à savoir. Ciao
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xerom

avatar

Messages : 20
Date d'inscription : 31/05/2017
Age : 31
Localisation : Les Matelles

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Jeu 19 Oct - 18:14

lee roy a écrit:
J ai constaté que le calage à chaud était aléatoire , mais pourquoi ? Pour moi , le niveau d huile est en cause , le voyant n est pas bien visible à cause de la pédale de freins , on a tendance à mettre au dessus du milieu du hublot . Je prends mon temps et je m applique à ajuster le niveau 1 à 2 mm en dessous du milieu . Depuis les calages ont disparus ! Est ce que le moteur est dans la meme inclinaison que le cadre 2011 ?  Le niveau d huile augmente à chaud et le rotor se trouve noyé dans l huile provoquant des ratéés d allumage , à chaud quand le niveau est le plus haut ...Alors c est peut etre autre chose mais pour la mienne , c etait ca , étonnant non ?

J'ai également des problèmes de calage à chaud sur ma 300 de 2013... effectivement, mon niveau d'huile est haut (à chaud)...lorsque tu refait ton niveau, c'est à chaud ou à froid??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
P i l o u

avatar

Messages : 29
Date d'inscription : 11/07/2016
Age : 55
Localisation : Ardennes, Belgique

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Ven 20 Oct - 11:58

C'est toujours à froid le niveau Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xerom

avatar

Messages : 20
Date d'inscription : 31/05/2017
Age : 31
Localisation : Les Matelles

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Ven 20 Oct - 13:06

P i l o u a écrit:
C'est toujours à froid le niveau Wink

ok parce que sur la doc technique, ils te mettent un niveau à froid et un niveau à chaud...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome34



Messages : 90
Date d'inscription : 14/01/2015
Age : 49
Localisation : agde

MessageSujet: me revoila   Mar 7 Nov - 12:19

salut
bon j ai nettoyer le corps d injecteur et la Vis d air qui etait vraiment sale
j ai aussi passé toute les connexion au wd40 et aucune difference
elle cale facilement et je dois eteindre le contact pour qu elle redemarre
si quelqu un a une autre idée , je suis preneur
merci
peut on changer le filtre a essence qui est dans le reservoir ?
je crois qu il y a un filtre avec la pompe a essence mais je ne sais pas si Sherco le vend seul ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lee roy



Messages : 487
Date d'inscription : 20/01/2013
Age : 58
Localisation : vexin francais

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Mar 7 Nov - 14:44

Change ta bougie pour voir , 2012 et 2013 trop riche au ralenti , ça faisait 2 ou 3 sortie que j avais un petit à-coup de temps en temps , calages fréquents avec grosses difficultés pour redémarrer. Ce weekend , la bougie a lâché d un coup , sur du roulant en plus ...bougie encrassée , noire, HS...Le CO est trop elevé sur ces motos , mais aucune solution pour règler ce problème , Sherco monte depuis 2014 du synerject continental , et nous on reste avec notre à peu près injection magnetti marelli . Bougie NGK CR8EK ou CR8EIX que je vais remplacer toute les 20 heures .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome34



Messages : 90
Date d'inscription : 14/01/2015
Age : 49
Localisation : agde

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Mar 7 Nov - 17:04

merci lee roy , j ai deja changé la bougie et il n y a eu acune difference
je ne sais plus quoi trop regarder, je crois que je vais redemonter le haut moteur pour verifier etancheité des soupapes

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
masuy



Messages : 198
Date d'inscription : 04/03/2012
Age : 49
Localisation : belgique soignies

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Mar 7 Nov - 22:48

bjr a tous , pour avoir eu 3 sherco neuve une 2012 et deux 2013 je n ai jamais changer de bougie sur mais moto ????? chance ou hasard ?? mais bon en 3 sherco 300 cc 4 tps bizarre quand même d avoir eu au temps de chance quand même ????? par contre ici il me reste encore 2 de sherco 450 de 2005 l une et parfaite et pourtant a mon idée une 15000 de millier de km !!!!! par contre la 2 iéme soucis sur celle la surtout au démarrage a froid on sent bien que beaucoup trop riche !!!! et une fois chaude faut pas ce louper aussi au démarrage aussi non elle ce noie directe je vais mardi prochain faire un contrôle aussi du réglage soupape le probléme dans sais année la a part supprimé les code erreur avec la valise il et apparemment impossible d appauvrir la richesse !! et le pourquoi en 2014 du changement de type d injection via shecro la apparemment avec cette synjet cela et possible
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lee roy



Messages : 487
Date d'inscription : 20/01/2013
Age : 58
Localisation : vexin francais

MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   Mer 8 Nov - 1:25

Moto extraordinaire, juste ce problème de ralenti trop riche depuis le début, jamais eu de problème de roue libre, ni axe de pompe à eau, ni soupapes , rien ... 4 ans de flotte et de boue à peu près tous les 15 jours le plus souvent dans le froid matinal du nord. Ma bougie est belle et bien claquée , mais pas usée (0.7mm) , porcelaine bien noire , mais il est aussi possible que ca ne vienne pas de l injection car je n ai pas trouvé les 5000 ohms mais 29/30 k/ohms.
C était une Denso , j ai mis une NKG, je regarderai la résistance au prochain démontage...
Elle sont annoncée à 5k/ohms ...Ma vielle XR claquait souvent des bougies , elle était fine comme celle la ( diametre 10) mais la , c était un 600 sans démarreur ...
Après , il n y a rien de scandaleux à péter une bougie , ma Sherco est tellement mignone qu elle m avait prévenu la sortie d avant , je n ai pas su l écouter . Calage plus fréquent et très difficile à redémarrer avec des pouf , paf ainsi que 2 ou 3 petits à-coups à 3/4000 T/MN.
Si ce symptôme peut vous servir !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome34



Messages : 90
Date d'inscription : 14/01/2015
Age : 49
Localisation : agde

MessageSujet: RE   Mer 8 Nov - 1:38

Merci pour vos messages; bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme demarrage a chaud 300 SEF 2012   

Revenir en haut Aller en bas
 
probleme demarrage a chaud 300 SEF 2012
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme demarrage a chaud !
» probleme demarrage a chaud bravo jtd steel
» URGENT car bloque a bilbao, probleme demarrage a chaud, blocage 3000tr/min
» [Skoda felicia 1.9 d an 00] probleme de demarrage à chaud
» [master 2,2 dci de 2001]probleme de demarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: