SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tmiste



Messages : 50
Date d'inscription : 17/11/2013
Age : 40
Localisation : cournon d'auvergne

MessageSujet: Probleme de demarrage   Lun 5 Juin - 21:22

Bonsoir
Je viens vers vous pour savoir si vous rencontrez des problèmes identiques au mien.
Lorsque j'appuie sur le bouton de démarreur la pompe fonction mais le démarreur tourne juste un peu puis plus rien. après je rappuie et le démarreur retourne un peu mieux mais c'est pas facile de démarrer. c'est comme si je n'avais pas assez de jus dans la batterie.
Je voulais savoir s'il y avait un système de décompression automatique car j'ai l'impression que le démarreur force comme s'il y avait trop de compression

merci de votre aide

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Proto60



Messages : 105
Date d'inscription : 27/02/2016
Age : 57
Localisation : Paris

MessageSujet: Re: Probleme de demarrage   Mer 7 Juin - 10:40

affraid regarde tes câbles et celui qui fait démarreur relais s'il n'est pas hoxydè à l'intérieur des brun regarde aussi en branchement direct si c'est mieux avec des câbles de batteries par exemples cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
David86



Messages : 16
Date d'inscription : 05/03/2016
Age : 45
Localisation : Poitiers

MessageSujet: Re: Probleme de demarrage   Ven 9 Juin - 0:07

Bonjour,
Plusieurs possibilités, le plus simple la batterie est HS (en dessous de 13.5 V), le régulateur ne la charge pas (dans ce cas moteur en route la tension ne devrait pas monter), les balais du démarreur sont usés).
Quelle tension as-tu sur la batterie avant de démarrer ?
Quelle tension as-tu pendant que tu actionnes le démarreur ?

Essaie de procéder méthodiquement, point par point. As-tu une différence si tu mets des pinces avec une autre batterie comme te le conseille Proto60 ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2044
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Probleme de demarrage   Sam 10 Juin - 1:11

pour lever le doute sur la batterie ; l'enlever et avec des câbles et une batterie de bagnole , en respectant les polarités , la faire démarrer à l'arret , ca devrait démarrer rapidement , sinon , c'est peut-être des mauvais contacts dans le circuit du démarreur ou le relais , il suffit de court-circuiter les 2 grosses bornes de 2 câbles y arrivant , sous la selle ....

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tmiste



Messages : 50
Date d'inscription : 17/11/2013
Age : 40
Localisation : cournon d'auvergne

MessageSujet: Re: Probleme de demarrage   Sam 10 Juin - 22:33

Merci pour votre aide !! j'ai appelé le magasin d'ou elle vient et il m'a dit que sur ces modèle le démarrage a froid est pas simple. il m'a dit de ne pas insister sur le bouton mais plutôt faire des impulsions successives pour faire passer la compression
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2044
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Probleme de demarrage   Dim 11 Juin - 14:52

tmiste a écrit:
Merci pour votre aide !! j'ai appelé le magasin d'ou elle vient et il m'a dit que sur ces modèle le démarrage a froid est pas simple. il m'a dit de ne pas insister sur le bouton mais plutôt faire des impulsions successives pour faire passer la compression

wou...ais ...... si les réglages et l'état de tous les éléments ( bougie , vis et volet d'injection , décompresseur automatique , batterie ) ne sont pas dans les normes .....
ma 510 ... course de 72 contre 64 pour la 450 ,démarre facile avant le 3 èmme coup de kick , le temps de choper la bonne course ou le moulin se lance en arrivant en bas , ce même moulin redémarre facile presque à l'arrêt sur sa lancée suite à un calage , et ceci par toutes températures d'hiver ...... et si ça merde avec une batterie de bagnole , revoir impérativement les réglages .......
alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sherco 58

avatar

Messages : 317
Date d'inscription : 11/05/2013
Age : 53
Localisation : HEXAGONE

MessageSujet: Re: Probleme de demarrage   Dim 11 Juin - 19:14

salut,
sur la 450 j'ai mis une VARTA à 40€ il y a trois ans elle va bien geek mais bon n'oublions pas le prix est souvent gage de qualité peu importe la marque Laughing Laughing .

quand elle reste plus de 15 jours sans tourné c'est rare mais ça arrive avec à peine 12V au testeur et le code de 40w allumé elle entraine impeccable cheers

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lee roy



Messages : 472
Date d'inscription : 20/01/2013
Age : 57
Localisation : vexin francais

MessageSujet: Re: Probleme de demarrage   Lun 12 Juin - 13:23

J ai ce probleme depuis le debut mais ca tient ( 80 H ). j ai essayé d amelioré en installant un relais qui me coupe l eclairage pendant l action demarreur , installé un batterie 1 fois et demi plus puissante , et une masse supplémentaire directement sur le cadre ...rien y fait , c est le demarreur qui manque legerement de puissance pour passer la premiere compression ...je demarre donc en deux fois , un petit coup et un deuxième une demie seconde plus tard ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la limace

avatar

Messages : 187
Date d'inscription : 10/04/2014
Age : 53
Localisation : quelle part en lorraine

MessageSujet: Re: Probleme de demarrage   Mar 13 Juin - 22:17

lee roy a écrit:
J ai ce probleme depuis le debut mais ca tient ( 80 H ). j ai essayé d amelioré en installant un relais qui me coupe l eclairage pendant l action demarreur , installé un batterie 1 fois et demi plus puissante , et une masse supplémentaire directement sur le cadre ...rien y fait , c est le demarreur qui manque legerement de puissance pour passer la premiere compression ...je demarre donc en deux fois , un petit coup et un deuxième une demie seconde plus tard ...

+1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Proto60



Messages : 105
Date d'inscription : 27/02/2016
Age : 57
Localisation : Paris

MessageSujet: Re: Probleme de demarrage   Mar 13 Juin - 22:51

Idea bon moi je met la 5 fait passer la compression moteur point mort et hop p'tit coup de démarreur et sans forcer ca démarre tout seul cheers .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benfamilly



Messages : 218
Date d'inscription : 18/02/2013
Age : 51
Localisation : Belgique

MessageSujet: Re: Probleme de demarrage   Ven 16 Juin - 12:59

Depuis deux ans sur ma 300 2014 je pousse deux fois sur le starter car tres difficile dès la premièrefois mais toujours ok au second coup , même apres un long arrêt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tmiste



Messages : 50
Date d'inscription : 17/11/2013
Age : 40
Localisation : cournon d'auvergne

MessageSujet: Re: Probleme de demarrage   Lun 19 Juin - 22:13

salut

tout d'abord merci pour vos retours
Pour moi le problème est essentiellement lié au silencieux qui est sur la moto.
démarrage dur et ralenti qui ne redescend pas.
j'ai essayé avec le silencieux d'origine et là miracle tout fonctionne normalement.

cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme de demarrage   

Revenir en haut Aller en bas
 
Probleme de demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de demarrage
» probleme de demarrage carbu en cause mais quoi ?
» [e36 3.18 tds an 96] probleme de demarrage a froid
» PROBLEME DE DEMARRAGE
» probleme de demarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: