SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 embrayage ne fonctionnent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nono71800

avatar

Messages : 10
Date d'inscription : 25/07/2016
Age : 32
Localisation : 71 saone-et-loire

MessageSujet: embrayage ne fonctionnent pas   Ven 16 Sep - 20:13

Bonjour,
Voici mon problème: mon embrayage est au abonné absent.
Je sais que le système piston de la poignée a été changer, j'ai démonté le carter puis vérifier tous les diques. Ceci sont ok.
Par contre j'ai démonté le recepteur d'embrayage, j'ai changer les deux joints du piston. Mais je me demandai si c'était normal qu'il y est pas de joint pour le recepteur scratch .
Quand j'ai remonté tous cela, je n'ai jamais réussit en purgent de faire partir l'air totalement. C'est des micro bulles qui se transforme en plus grosse a force de pomper Evil or Very Mad .

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VINC3615

avatar

Messages : 146
Date d'inscription : 11/02/2012
Age : 46
Localisation : HAINAUT BELGIQUE

MessageSujet: Re: embrayage ne fonctionnent pas   Ven 16 Sep - 21:39

Salut normalement il y a un Oring qui assure l'étanchéité entre le récepteur et le carter, et tu purge bien du bas vers le haut ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Micka 34

avatar

Messages : 335
Date d'inscription : 12/02/2012
Age : 36
Localisation : Entre Nîmes et Montpellier ( 34 )

MessageSujet: Re: embrayage ne fonctionnent pas   Ven 16 Sep - 22:36

Achete une grosse seringue en pharmacie ( 2.50€ ) et mets un morceau de durite au bout. Tu remplis la seringue de liquide d'embrayage, tu mets le bout de la durite sur la vis de purge de ton recepteur d'embrayage ( celui du bas ) et tu injectes le liquide, ce qui aura pour effet de chasser l'air de ton circuit. N'oublie pas de laisser ton bocal de liquide ouvert pendant l'opération.

C'est rapide et efficace.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
n'alain

avatar

Messages : 54
Date d'inscription : 29/06/2012
Age : 48
Localisation : loire

MessageSujet: Re: embrayage ne fonctionnent pas   Ven 16 Sep - 23:17

nono71800 a écrit:
Bonjour,
Voici mon problème: mon embrayage est au abonné absent.
Je sais que le système piston de la poignée a été changer, j'ai démonté le carter puis vérifier tous les diques. Ceci sont ok.
Par contre j'ai démonté le recepteur d'embrayage, j'ai changer les deux joints du piston. Mais je me demandai si c'était normal qu'il y est pas de joint pour le recepteur scratch .
Quand j'ai remonté tous cela, je n'ai jamais réussit en purgent de faire partir l'air totalement. C'est des micro bulles qui se transforme en plus grosse a force de pomper Evil or Very Mad .


je viens de changer piston et joint du recepteur je confirme il y a un oring sur le recepteur attention a la purge si tu as de l'air ca fonctionne pas moi j'ai purger d'en haut sans soucis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nono71800

avatar

Messages : 10
Date d'inscription : 25/07/2016
Age : 32
Localisation : 71 saone-et-loire

MessageSujet: Re: embrayage ne fonctionnent pas   Lun 19 Sep - 11:44

Est ce quelqu'un connait les dimensions du joint o-ring qui assure l'étanchéité entre le recepteur et le carter? Pour ce qui est de la purge je vais me procurer une seringue.
Je tiens a précisé que la deuxième fois que j'ai effectué la purge mon levier fonctionné a peut près correctement. Mais au bout de 3-4 manipulation il revenait mou. Je pense que de l'air penétre dans le circuit et ça fou la merde.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guydon

avatar

Messages : 12
Date d'inscription : 23/05/2016
Age : 36
Localisation : 71

MessageSujet: Re: embrayage ne fonctionnent pas   Lun 19 Sep - 12:44

as tu des fuites? si non, les joints du maître cylindre sont hs!
les embrayages hydrauliques se purge très facilement contrairement
au frein! et comme il fonctionne un peu après la purge et redevient
mou après cela peut être que tes joints de maître cylindre ne sont plus assez résistant
s'il n'y a pas de fuite encore une fois!!!
il se peux aussi que ce soit le maître cylindre qui est hs ça arrive qu'il soit usé
tu aura beau mettre un kit joint neuf ça ne durera pas longtemps!
essai avec un autre maître cylindre tu sera vite fixé

bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nono71800

avatar

Messages : 10
Date d'inscription : 25/07/2016
Age : 32
Localisation : 71 saone-et-loire

MessageSujet: Re: embrayage ne fonctionnent pas   Ven 23 Sep - 15:09

salut,
Je donne des news de mon problème, J'ai tout refais: démontage du recepteur et fait tous les joints. Fait la purge avec une seringue, nickel. Par contre mon embrayage ne fonctionne toujours pas. Mais je pense que le problème viens du maître cylindre.
Donc si quelqu'un a une bonne adresse pour commander un kit de réparation pour maître cylindre ou si quelqu'un possède un maître cylindre, je pourrais être intéresser.
Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2033
Date d'inscription : 24/01/2012
Age : 71
Localisation : languedoc 34

MessageSujet: Re: embrayage ne fonctionnent pas   Ven 23 Sep - 19:36

avant de commander quoi que ce soit :

ç'est arrivé aux meilleurs .......

desserre complètement le réglage du levier du maître cylindre pour donner le plus de course au levier et dégager complètement les lumières du cylindre ....... et ensuite tu pompes jusqu'à ce que ça devienne dur , et si c'est bon , penser à remettre du liquide dans le réservoir ...... et refaire le réglage de la course qui va le mieux ......

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nono71800

avatar

Messages : 10
Date d'inscription : 25/07/2016
Age : 32
Localisation : 71 saone-et-loire

MessageSujet: Re: embrayage ne fonctionnent pas   Mar 27 Sep - 14:44

Merci pour le tuyau, je l'avais vu sur un sujet du forum. Je l'avais essayé mais rien changé dans mon cas. Pouvez vous m'enlever d'un doute? Vous mettez quoi comme liquide du DOT4 ou du minéral style LHM comme sur KTM. Si j'ai le doute c'est quand recherchent sur le net j'ai pu trouver des kits de réparation pour huile minéral et DOT4. Je sais que celui-ci avait été changer par l'ancien propriétaire. Si je me trompe pas s'il était prévus pour de l'huile minéral et qu'a la place on mets du DOT4, celui-la attaquerais les joints.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T_Ours



Messages : 112
Date d'inscription : 28/04/2013
Age : 52
Localisation : normandie

MessageSujet: Re: embrayage ne fonctionnent pas   Mar 27 Sep - 16:02

nono71800 a écrit:
Merci pour le tuyau, je l'avais vu sur un sujet du forum. Je l'avais essayé mais rien changé dans mon cas. Pouvez vous m'enlever d'un doute? Vous mettez quoi comme liquide du DOT4 ou du minéral style LHM comme sur KTM. Si j'ai le doute c'est quand recherchent sur le net j'ai pu trouver des kits de réparation pour huile minéral et DOT4. Je sais que celui-ci avait été changer par l'ancien propriétaire. Si je me trompe pas s'il était prévus pour de l'huile minéral et qu'a la place on mets du DOT4, celui-la attaquerais les joints.

DOT4.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guydon

avatar

Messages : 12
Date d'inscription : 23/05/2016
Age : 36
Localisation : 71

MessageSujet: Re: embrayage ne fonctionnent pas   Mar 27 Sep - 16:59

normalement c'est écrit sur le couvercle
si tu n'as pas mis le bon liquide cherche pas plus loin les joints sont hs
du moins ceux du maître cylindre!
il me reste un kit réparation neuf mais a priori il y a avait deux montages
celui qui me reste est pour du dot4
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
n'alain

avatar

Messages : 54
Date d'inscription : 29/06/2012
Age : 48
Localisation : loire

MessageSujet: Re: embrayage ne fonctionnent pas   Mar 27 Sep - 21:11

je viens de changer le piston du maitre cylindre pas dur a faire il faut etre meticuleux
pour remonter le clips il faut etre deux un qui pousse le piston pendant que l'autre mais le clips
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fullgazz



Messages : 19
Date d'inscription : 17/06/2013
Age : 25
Localisation : Ici ou la bas ...

MessageSujet: Re: embrayage ne fonctionnent pas   Dim 13 Nov - 16:28

n'alain a écrit:
je viens de changer le piston du maitre cylindre pas dur a faire il faut etre meticuleux
pour remonter le clips il faut etre deux un qui pousse le piston pendant que l'autre mais le clips
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: embrayage ne fonctionnent pas   

Revenir en haut Aller en bas
 
embrayage ne fonctionnent pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit embrayage au point mort
» purge embrayage
» probleme d' embrayage
» changement d'embrayage
» [CR] Remplacement des leviers de frein et d'embrayage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: