SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 300 4T qui broute à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Meenfil



Messages : 10
Date d'inscription : 30/03/2016
Age : 29
Localisation : Quebec

MessageSujet: 300 4T qui broute à froid   Mar 6 Sep - 18:45

Bonjour,

Des fois mon 300 4T broute dans les premières minutes d'utilisation. Le phénomène ressemble de près à ce qui se passe avec un 2T quand il est froid (= ca marche bien bas dans les tours mais quand on en demande plus ca broute et ne prends pas ses tours).

Je me demande ce qui pourrait cause cela, j'ai quelques pistes mais peut être que des experts pourraient me faire avance plus vite dans la résolution :

- Ajustement des valves pas bon (j'ai fait vérifier à 18h seulement, la moto à 50h mais elle ne fume pas du tout et aucun autre problème à signaler)
- Bougie finie
- Trop d'huile sur mon filtre à air (du coup le moteur l'aspire au début et à du mal à se lancer, jusqu'à ce qu'il n'y en ait plus)

PS : ca ne le fait pas tout le temps et quand ca le fait, ca dure quelques minutes, après quoi la moto se comporte comme un charme pendant des heures d'utilisation intensive...

Merci d'avance à ceux qui m'accorderont un peu de leur temps !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
doofy07

avatar

Messages : 2124
Date d'inscription : 27/07/2011
Age : 47
Localisation : AUBENAS

MessageSujet: Re: 300 4T qui broute à froid   Jeu 8 Sep - 17:18

Qu'est ce que tu appelles les valves?? les soupapes c'est ça?

Concernant le filtre il ne doit pas dégueuler l'huile.
Il faut le nettoyer avec un produit spécial ou du liquide vaisselle ça marche bien aussi mais un peu plus long à faire.
Il faut ensuite évacuer l'eau en le secouant mais sans l'essorer en le compressant et après le sécher à l'air.
Une fois bien sec perso je l'huilais avec du produit que j'appliquais légèrement au pinceau.
Si tu en as en bombe en mettre avec parcimonie.

Pour ta bougie doit seul peut le savoir après démontage mais à 50 hrs elle devrait être encore nickel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Meenfil



Messages : 10
Date d'inscription : 30/03/2016
Age : 29
Localisation : Quebec

MessageSujet: Re: 300 4T qui broute à froid   Jeu 8 Sep - 17:26

Salut Doofy07,

Oui par valves je voulais dire soupapes. Effectivement j'ai l'habitude de nettoyer mes filtres mais je me disais que peut-être des fois je ne le secoue pas assez (en fait moi je le baigne dans l'huile bleu et le compresse ensuite).

Merci pour la bougie je vais essayer de la changer ca coute pas grand chose.

Si vous avez d'autres idées, merci de les partager !

PS : Je viens de privas Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
doofy07

avatar

Messages : 2124
Date d'inscription : 27/07/2011
Age : 47
Localisation : AUBENAS

MessageSujet: Re: 300 4T qui broute à froid   Jeu 8 Sep - 18:41

Meenfil a écrit:
Salut Doofy07,

Oui par valves je voulais dire soupapes. Effectivement j'ai l'habitude de nettoyer mes filtres mais je me disais que peut-être des fois je ne le secoue pas assez (en fait moi je le baigne dans l'huile bleu et le compresse ensuite).

Merci pour la bougie je vais essayer de la changer ca coute pas grand chose.

Si vous avez d'autres idées, merci de les partager !

PS : Je viens de privas Wink

De PRIVAS et au QUEBEC maintenant. Jolie comme destination, ça doit changer.
Perso quand j'avais acheter ma 450 d'occasion j'ai eu le même soucis avec le filtre . Le gars l'avait vraiment trop huilé mais elle déconnait même à chaud.
L'autre solution avec l'huile bleue la même que j'utilisais (vu que je n'ai plus d'enduro en ce moment Sad  ) c'est dans mettre un peu dans un sac plastique et de mettre le filtre dedans et de malaxer le sac, ensuite mettre le filtre dans un chiffon et appuyant pour que le surplus reste sur le chiffon.

Pense a regarder aussi tes pipes avant et après injection pour voir s'ils ne sont pas fendus, ce qui créerait un prise d'air. Vérifie aussi les colliers de serrage au niveau de ces durites
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Meenfil



Messages : 10
Date d'inscription : 30/03/2016
Age : 29
Localisation : Quebec

MessageSujet: Re: 300 4T qui broute à froid   Jeu 8 Sep - 19:37

doofy07 a écrit:
Meenfil a écrit:
Salut Doofy07,

Oui par valves je voulais dire soupapes. Effectivement j'ai l'habitude de nettoyer mes filtres mais je me disais que peut-être des fois je ne le secoue pas assez (en fait moi je le baigne dans l'huile bleu et le compresse ensuite).

Merci pour la bougie je vais essayer de la changer ca coute pas grand chose.

Si vous avez d'autres idées, merci de les partager !

PS : Je viens de privas Wink

De PRIVAS et au QUEBEC maintenant. Jolie comme destination, ça doit changer.
Perso quand j'avais acheter ma 450 d'occasion j'ai eu le même soucis avec le filtre . Le gars l'avait vraiment trop huilé mais elle déconnait même à chaud.
L'autre solution avec l'huile bleue la même que j'utilisais (vu que je n'ai plus d'enduro en ce moment Sad  ) c'est dans mettre un peu dans un sac plastique et de mettre le filtre dedans et de malaxer le sac, ensuite mettre le filtre dans un chiffon et appuyant pour que le surplus reste sur le chiffon.

Pense a regarder aussi tes pipes avant et après injection pour voir s'ils ne sont pas fendus, ce qui créerait un prise d'air. Vérifie aussi les colliers de serrage au niveau de ces durites

Merci pour ton aide, je vais regarder toutes mes durites, changer ma bougie et faire attention à mon filtre et on verra bien !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lee roy



Messages : 467
Date d'inscription : 20/01/2013
Age : 57
Localisation : vexin francais

MessageSujet: Re: 300 4T qui broute à froid   Dim 11 Sep - 16:57

Filtre a air trop huilé : melange plus riche car remplissage moteur moins bon , je pense que ca se ressentirait plûtot a chaud .
Bougie fatiguée : je pense aussi que ca se ressentirait plus à chaud sur les grosses accelerations , lorsque le taux de compression est maximum .
Des que j entends quelqu un se plaindre de ratées , je commence pas regarder le niveau d huile...Qui n a pas un jour ou l autre mis trop d huile en se disant , il vaut mieux trop que pas assez ...L allumage de certaines motos est sensible à ca , je ne sais pas si c est le cas de la sherco , ca prend 30 secondes ...un niveau legerement trop haut dans le carter d allumage perturbe le capteur , c est du vécu ...Une bonne demie journée à chercher une eventuelle goute d eau dans les connecteurs sans succès ...Maintenant , quand ca ratatouille , regarder son niveau d huile , ca peut surprendre , je vous l accorde ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 300 4T qui broute à froid   

Revenir en haut Aller en bas
 
300 4T qui broute à froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Moteur broute à froid sur RAM 5.2
» moteur D4D 115 qui broute à froid
» probleme voiture qui broute a froid
» [Panda 1.3 Mjet an 04] broute à froid
» Embrayage qui broute à froid.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: