SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Allumage 510 grillé ou pas ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
papau63

avatar

Messages : 34
Date d'inscription : 25/08/2016
Age : 30
Localisation : puy de dôme

MessageSujet: Re: Allumage 510 grillé ou pas ?   Dim 11 Sep - 21:07

C'est un modèle 2011 et pour les rebobinages ça revient aussi cher que le stator complet sinon j'ai bien essayé de chercher partout mais je trouve pas grand chose
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JPhil

avatar

Messages : 51
Date d'inscription : 19/01/2016
Age : 31
Localisation : Valence

MessageSujet: Re: Allumage 510 grillé ou pas ?   Dim 11 Sep - 23:06

Salut Papau,
J'ai un stator de 450 2009 qui marche, seul le capteur de position est HS...

Je veux garder le carter si un jour je le casse sur une chute, mais si le stator t'intéresse envoie moi un mp !
Sinon j'ai lu le post un peu en travers mais si ça marche bien quand le stator est débranché, même si les tensions sont bonnes, il y a peut-être une fuite de courant vu son état... Après, hésites à multiplier les tests : j'ai changé pas mal de pièces avant de trouver la bonne, en pensant chaque fois avoir isolé le problème. Donc n'hésites à pas à tester plusieurs fois, voire même à rouler sans le stator pour t'assurer que c'est bien lui en cause.
Bonne recherche !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papau63

avatar

Messages : 34
Date d'inscription : 25/08/2016
Age : 30
Localisation : puy de dôme

MessageSujet: Re: Allumage 510 grillé ou pas ?   Dim 11 Sep - 23:41

Salut JPhil
Rouler sans le stator c'est pas un souci, rien qu'en le débranchant il n'y a plus de soucis donc c'est pour ça que je pense que quand il est branché il doit y avoir une fuite quelque part et c'est pour ça que ça doit forcer le capteur de position, enfin c'est qu'une supposition parmis tant d'autres.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2033
Date d'inscription : 24/01/2012
Age : 71
Localisation : languedoc 34

MessageSujet: Re: Allumage 510 grillé ou pas ?   Lun 12 Sep - 16:50

bonne nouvelle !!! , le stator de JPhil monte sur ta machine , j'ai recherché dans les part-list , les composants sont les mêmes depuis 2007 ou l'ensemble stator+rotor était disponible en référence 1276 , et puis ensuite , le stator seul est aussi référençé 1529 .......
JPhil en a aussi "chié" pour faire tourner correctement la sienne .....

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JPhil

avatar

Messages : 51
Date d'inscription : 19/01/2016
Age : 31
Localisation : Valence

MessageSujet: Re: Allumage 510 grillé ou pas ?   Lun 12 Sep - 18:53

Salut Faugères !
Ça tu peux le dire que j en ai chié... Mais quel plaisir maintenant qu elle marche Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papau63

avatar

Messages : 34
Date d'inscription : 25/08/2016
Age : 30
Localisation : puy de dôme

MessageSujet: Re: Allumage 510 grillé ou pas ?   Lun 12 Sep - 18:58

Oui j'espère que c'est bien la cause de mon problème enfin je verrai bien avec un stator qui fonctionne et merci JPhil au passage ça va bien m'aider
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papau63

avatar

Messages : 34
Date d'inscription : 25/08/2016
Age : 30
Localisation : puy de dôme

MessageSujet: Re: Allumage 510 grillé ou pas ?   Lun 12 Sep - 18:59

Et merci faugeres pour tout tes conseils tu est un véritable puy de sciences sur les sherco
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papau63

avatar

Messages : 34
Date d'inscription : 25/08/2016
Age : 30
Localisation : puy de dôme

MessageSujet: Re: Allumage 510 grillé ou pas ?   Jeu 22 Sep - 19:27

Salut les amis
Je viens donner des nouvelles de la grosse bleue, donc la greffe de stator s'est bien passé elle tourne du feu de dieu, en tout cas merci à tous pour vos conseils et un grand merci à JPhil pour le stator.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JPhil

avatar

Messages : 51
Date d'inscription : 19/01/2016
Age : 31
Localisation : Valence

MessageSujet: Re: Allumage 510 grillé ou pas ?   Jeu 22 Sep - 20:27

Avec plaisir ! Surtout que c'était pas pour rien Wink
A plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Allumage 510 grillé ou pas ?   

Revenir en haut Aller en bas
 
Allumage 510 grillé ou pas ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» allumage grillé
» allumage Lumenition
» problème d'allumage des phares avec kit xénon
» [Astuce] Allumage des phares à l'ouverture
» trou à l'allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: