SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 probeme a acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fab



Messages : 72
Date d'inscription : 11/11/2013
Age : 36
Localisation : martres tolosane

MessageSujet: probeme a acceleration   Lun 4 Avr - 21:21

tout est dans le titre, ce we endurance dans le 82, essai nikel, trois premiers tours aussi, puis c'est venu petit a petit: quand j accelerais la moto ne prenait pas les tours, puis ensuite des que j accelerais d'un coup a fond comme si il ni avait plus d'essence, le trou... je devais rester sur le premier quart de la poignée, en descente ca repartais (mais pas a fond) par contre des que ca montait c'etait l'enfer...
j ai eu le soucis apparement d'une cosse desserre qui ne rechargeait pas la batterie, la meme symptomes mais j'ai pu terminer la course... dans les choux mais j ai fini....
du coup avez vous une idee de quoi qu est ce qui m arrive???
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la limace

avatar

Messages : 188
Date d'inscription : 10/04/2014
Age : 53
Localisation : quelle part en lorraine

MessageSujet: Re: probeme a acceleration   Lun 4 Avr - 21:52

fab a écrit:
tout est dans le titre, ce we endurance dans le 82, essai nikel, trois premiers tours aussi, puis c'est venu petit a petit: quand j accelerais la moto ne prenait pas les tours, puis ensuite des que j accelerais d'un coup a fond comme si il ni avait plus d'essence, le trou... je devais rester sur le premier quart de la poignée, en descente ca repartais (mais pas a fond) par contre des que ca montait c'etait l'enfer...
j ai eu le soucis apparement d'une cosse desserre qui ne rechargeait pas la batterie, la meme symptomes mais j'ai pu terminer la course... dans les choux mais j ai fini....
du coup avez vous une idee de quoi qu est ce qui m arrive???
merci
un 4 ou 2 temps
car un 300 te sur ta presentation bein ,je connais pas chez sherco .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab



Messages : 72
Date d'inscription : 11/11/2013
Age : 36
Localisation : martres tolosane

MessageSujet: Re: probeme a acceleration   Lun 4 Avr - 21:53

oups 300 4tps de 2013
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la limace

avatar

Messages : 188
Date d'inscription : 10/04/2014
Age : 53
Localisation : quelle part en lorraine

MessageSujet: Re: probeme a acceleration   Lun 4 Avr - 22:15

fab a écrit:
oups 300 4tps de 2013

symptomes circuit essence bouché
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab



Messages : 72
Date d'inscription : 11/11/2013
Age : 36
Localisation : martres tolosane

MessageSujet: Re: probeme a acceleration   Mar 5 Avr - 7:59

je vais vérifier ça, je vais en profiter pour changer le filtre a essence dans le réservoir et je vous dit si ça fonctionne...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab



Messages : 72
Date d'inscription : 11/11/2013
Age : 36
Localisation : martres tolosane

MessageSujet: Re: probeme a acceleration   Mar 5 Avr - 19:43

j'ai changé le filtre dans le réservoir, il en avait besoin... mais le syptôme persiste...
la moto démarre impec, tiens le ralenti mais des que j'accélère et que je reste accéléré, la moto s'engorge puis repart un peu puis s'engorge...
j'ai vérifié la mise a l'air du réservoir mais rien ni fait...
fait chier!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la limace

avatar

Messages : 188
Date d'inscription : 10/04/2014
Age : 53
Localisation : quelle part en lorraine

MessageSujet: Re: probeme a acceleration   Mar 5 Avr - 21:50

fab a écrit:
j'ai changé le filtre dans le réservoir, il en avait besoin... mais le syptôme persiste...
la moto démarre impec, tiens le ralenti mais des que j'accélère et que je reste accéléré, la moto s'engorge puis repart un peu puis s'engorge...
j'ai vérifié la mise a l'air du réservoir mais rien ni fait...
fait chier!!!
l'injecteur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab



Messages : 72
Date d'inscription : 11/11/2013
Age : 36
Localisation : martres tolosane

MessageSujet: Re: probeme a acceleration   Mer 6 Avr - 8:25

bonjour, effectivement, j'ai démonté et nettoyé l'injecteur, et la magie, la moto rupte quand j'accélère!!!
je vais testé ce soir en roulant, pourvu que ça roule!!!
merci pour les infos.
le filtre à essence était vraiment crado....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la limace

avatar

Messages : 188
Date d'inscription : 10/04/2014
Age : 53
Localisation : quelle part en lorraine

MessageSujet: Re: probeme a acceleration   Mer 6 Avr - 22:58

nickel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab



Messages : 72
Date d'inscription : 11/11/2013
Age : 36
Localisation : martres tolosane

MessageSujet: Re: probeme a acceleration   Jeu 7 Avr - 0:30

oui merci, la je l'ai nettoyé avec la soufflette du compresseur, y a mieux?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab



Messages : 72
Date d'inscription : 11/11/2013
Age : 36
Localisation : martres tolosane

MessageSujet: Re: probeme a acceleration   Dim 10 Avr - 8:24

bon ben problème en parti résolu... au bout d'une heure même symptômes.. je pense l'amener direct chez le mecano...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probeme a acceleration   

Revenir en haut Aller en bas
 
probeme a acceleration
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pb trous a l'acceleration 1.9 dci helpppp !
» coupure moteur net a l'acceleration
» trou a l acceleration
» probléme trous a l'acceleration !!!
» acceleration en 2 temps

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: