SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Ralenti OK mais accélération impossible sur 450

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JPhil

avatar

Messages : 51
Date d'inscription : 19/01/2016
Age : 31
Localisation : Valence

MessageSujet: Ralenti OK mais accélération impossible sur 450   Dim 28 Fév - 17:53

Salut tout le monde,

Voilà mon problème : la moto veut bien démarrer, mais impossible d'accélérer. C'est à dire que même une micro rotation de la poignée suffit à la faire caler. Pas pratique pour rouler Laughing ...

En fait, elle ne voulait pas démarrer, et en desserrant la vis de butée d'au moins un demi-tour, elle est enfin partie correctement. l'injecteur est neuf, et la pompe fonctionne bien... Personne n'a déjà eu ce problème à tout hasard ? Des conseils pour m'orienter dans mes recherches ?

J'ai fait une vidéo pour montrer le pb :
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sherco 58

avatar

Messages : 313
Date d'inscription : 11/05/2013
Age : 52
Localisation : HEXAGONE

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Dim 28 Fév - 23:58

salut,
regarde l'anti parasite ,la mienne me faisait pareil tortille le bien dans tous les sens le mien avait l'air neuf mais il était percé et court-circuité sur la culasse ,j'ai mis une gaine thermo rétractable autour et fini cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fab



Messages : 63
Date d'inscription : 11/11/2013
Age : 36
Localisation : martres tolosane

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Lun 29 Fév - 1:16

vérifie ton faisceaux aussi peut être une cosse a peine débranchée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JPhil

avatar

Messages : 51
Date d'inscription : 19/01/2016
Age : 31
Localisation : Valence

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Lun 29 Fév - 17:30

Salut,
Donc j'ai bien verifier mon antiparasite, j'ai resserré les cosses et gainé au scotch d un bout à l'autre.... Pas concluant malheureusement.

J ai mesuré les resistances : a l antiparasite, j ai bien 5kohm, et entre la sortie de la bobine et chacune des bornes d entrée, j ai chaque fois 2,89kohm. Et la bougie est neuve.

C'est tellement frustrant qu'elle demarre mais que je ne puisse pas accélérer, vous n'imaginez pas !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sherco 58

avatar

Messages : 313
Date d'inscription : 11/05/2013
Age : 52
Localisation : HEXAGONE

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Lun 29 Fév - 19:35

ce soir je te donnerai les valeurs de la cosse du TPS en ohms qu'il faut que tu aies, je lès ai relevé quand sherco ont tous mis en ordre sur la mienne cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sherco 58

avatar

Messages : 313
Date d'inscription : 11/05/2013
Age : 52
Localisation : HEXAGONE

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Lun 29 Fév - 21:04



entre la 1 et la 3 j'ai 1.119
entre la 1 et la 2 j'ai 1.206
entre la 2 et la 3 j'ai 2.106

en tripatouillant la vis de ralentie tu te rapproche de ces valeurs toujours + à droite

bon ben essai ça vu que t'as déjà touché le ralentie

cheers cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sherco 58

avatar

Messages : 313
Date d'inscription : 11/05/2013
Age : 52
Localisation : HEXAGONE

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Lun 29 Fév - 21:34

fait gaffe aussi aux prises d'air entre le boitier d'injection et le moteur ,le manchon en caoutchouc se met mal parfois et ça fait ça comme panne


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JPhil

avatar

Messages : 51
Date d'inscription : 19/01/2016
Age : 31
Localisation : Valence

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Lun 29 Fév - 23:53

Merci Patrice !

Malheureusement, je bloque toujours. pas de fuite apparente, j'ai même essayé en pulvérisant du WD40 sur tout le corps d'injection au cas ou il y aurait une microfuite.

Pour récapituler, elle ne démarre que si je baisse le régime moteur en dessous du ralenti d'origine. Ensuite, il suffit que effleure l'accélérateur pour qu'elle cale, en pétaradant jusque dans le carbu, comme s'il y avait un problème d'avance à l'allumage, ou de mélange trop pauvre...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sherco 58

avatar

Messages : 313
Date d'inscription : 11/05/2013
Age : 52
Localisation : HEXAGONE

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Mar 1 Mar - 15:25

comme me là apris notre mentors à tous en la personne de "faugère"
il y a 4 capteurs qu'il ne faut pas contrarier dans le bon fonctionnement de nos meules drunken

capteur d'air dans la boite à air
capteur atmosphérique sur le boitier ECU
capteur de température moteur
et le TPS ces 4 capteurs doivent être en parfaite état ce sont eux qui transmettent au boitier ECU le bon fonctionnement du système si un de ces capteurs est en dysfonctionnement ça provoque aussi ce genre de panne Crying or Very sad

et là c'est la valise moi ça m'a coûté 50 € en 2015 cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JPhil

avatar

Messages : 51
Date d'inscription : 19/01/2016
Age : 31
Localisation : Valence

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Mar 1 Mar - 15:50

Oui, c'est peut-être plus raisonnable d'aller la passer à la valise...

En tout cas merci pour votre aide, c'est sympa ! Et tout particulièrement à JC Wink

Je vous tiendrai au courant.

A plus !

JP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JPhil

avatar

Messages : 51
Date d'inscription : 19/01/2016
Age : 31
Localisation : Valence

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Jeu 10 Mar - 1:16

Petit update : probléme résolu !

Il s'agissait simplement de la bougie... king

En fait le proprio précédent avait bien mis une bougie neuve... Mais avait juste oublié une petite lettre dans la reference qui visiblement fait toute la difference !!!

Donc attention à bien monter une bougie CR8EK et non simplement une CR8E.... Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JPhil

avatar

Messages : 51
Date d'inscription : 19/01/2016
Age : 31
Localisation : Valence

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Sam 12 Mar - 19:32

Je suis de retour Laughing Laughing Laughing

Donc, la moto marche. Mais elle est capricieuse !!!  scratch

Je m'explique : après avoir changer la bougie, démarrage ok.
Le lendemain, petit tour pour tester, et là, calage et plus rien. RETOUR à la CASE DEPART (voir vidéo ci-dessus!)

Pas grave, je me dis qu'elle claque des bougies. Nouvelle bougie, ça repart puis au bout de quelques secondes, panne. Je réfléchis à quoi j'ai touché, et à part le câble antiparasite, pas grand chose. Donc je remplace le câble par du neuf. ça repart, et 5 minutes plus tard, retour au même point. Donc je change l'antiparasite, ça repart, petit tour et quelques minutes après, je vous laisse deviner.....

Après la panne, l'étincelle de la bougie est plutôt faiblarde, car à certains moments, il n'y a qu'un électrode sur les deux qui étincelle, ce qui ne change pas à l'accélération. Mais pourtant en sortie de bobine directement avec le câble sur la culasse, je peux m'écarter de presque 1 cm avant qu'il n'y ait plus d'étincelle, donc c'est plutôt franc !

Pensez-vous que la bobine puisse être hs et fonctionner en alternance comme ça ?

PS : mon bouchon de réservoir n'est pas bouché, et l'essence est fraîche...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la limace

avatar

Messages : 183
Date d'inscription : 10/04/2014
Age : 53
Localisation : quelle part en lorraine

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Sam 12 Mar - 20:35

l'étincelle de la bougie est plutôt faiblarde, car à certains moments, il n'y a qu'un électrode sur les deux qui étincelle,
c'est de la bougie double electrodes ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JPhil

avatar

Messages : 51
Date d'inscription : 19/01/2016
Age : 31
Localisation : Valence

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Sam 12 Mar - 20:38

Oui, CR8EK, comme recommandè pour une 450 de 2009.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la limace

avatar

Messages : 183
Date d'inscription : 10/04/2014
Age : 53
Localisation : quelle part en lorraine

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Sam 12 Mar - 20:43

JPhil a écrit:
Oui, CR8EK, comme recommandè pour une 450 de 2009.

oui je viens de voir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2027
Date d'inscription : 24/01/2012
Age : 71
Localisation : languedoc 34

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Dim 13 Mar - 20:22

Ce qu'est chiant sur la moto de J-Phil , comme sur les post-2008 , pour les comparaisons par rapport à la mienne , les fixations de l'ECU et de la bobine HT sont différentes et il se peut qu'il y ait des défauts de masse/retour/moins batterie si le câblage n'est pas correctement raccordé ..... et c'est là que je ne regrette pas de m'être emmerdé à refaire complètement le faisceau complet , car les fils/composants d'origine vieillissent insidieusement .......

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JPhil

avatar

Messages : 51
Date d'inscription : 19/01/2016
Age : 31
Localisation : Valence

MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   Jeu 21 Avr - 0:20

Hello,

Juste pour vous tenir au courant du mot de la fin sur ma panne : capteur PMH HS  Twisted Evil .

Mesuré à 380 ohms, ça me semblait pas déconnant donc j'étais passé à autre chose dans ma recherche de panne. Sauf qu'après moultes remplacements et tests de divers capteurs et autres nettoyages de borniers de la moto, y compris test d'un ECU gracieusement prêté, je me suis repenché sur ce capteur sur le conseil avisé de notre vénéré Faugères.

J'ai trouvé des témoignages sur le net expliquant qu'un écart de quelques dizaines d'ohms était suffisant pour générer des pannes aléatoires.

Quelques recherches plus tard sur google, je suis tombé sur un post donnant la valeur à trouver : 490 ohms (post de la grosse noire par Faugères, bien entendu LaughingWink Wink)

Donc me revoilà, un capteur PMH et une heure et demi de roulage sans panne plus tard  cheers  cheers  !

PS coup de gueule : je trouve quand même bizarre que la moto soit passée par un concess sans qu'il trouve la panne, avec remplacement de l'injecteur pour rien, et qu'un autre concess m'est conseillé de remplacer l'ECU pour la modique somme de 660 euros, sans être capable de passer la valise, alors qu'a priori la valise permettrait de détecter cette panne en quelques secondes non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ralenti OK mais accélération impossible sur 450   

Revenir en haut Aller en bas
 
Ralenti OK mais accélération impossible sur 450
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème ralenti + trou à l'accélération hgt
» Ralenti stable mais pas normal ..
» F 650 bon ralenti et pétarade à l'accélération..
» [E39 525 TDS] ralenti instable + trous à l'accélération
» après accélération le ralenti est obtenu trop lentement ....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: