SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 problème démarrage 300 sherco 2010

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xxFabxx



Messages : 7
Date d'inscription : 01/11/2015
Age : 44
Localisation : indre

MessageSujet: problème démarrage 300 sherco 2010   Lun 2 Nov - 20:01

Bonjour à tous, nouveau sur le fofo, et propriétaire d'un 300 sherco 4t de 2010. je viens vers vous car j'ai de gros problème de démarrage. le premier à froid se passe plutôt bien, la suite pas du tout. je suis obligé parfois d'attendre 1 à 2 minutes pour quelle redémarre (galère tanqué dans une grimpette). le garage ou je l'ai acheté se renvoi la balle avec l’ancien proprio mais ne sont pas capable de m'apporter une explication et encore moins une solution. a Priori l'entretien est ok et le moteur refait à neuf (facture à l'appui).
L'utilisation de la machine devient difficile a cause de ça, le dernier conseil que j'ai eu a été d'accélérer un poil, soit disant que ça démarrais mieux comme ça mais rien n'y fait.
en un mot galère...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benfamilly



Messages : 224
Date d'inscription : 18/02/2013
Age : 52
Localisation : Belgique

MessageSujet: Re: problème démarrage 300 sherco 2010   Lun 2 Nov - 20:31

Bonjour,
pour ma part ma 300 de 2011 , je démarrais plus facilement avec untout tout petit peu de gaz (genre 5mm de gaz )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lray86



Messages : 23
Date d'inscription : 01/11/2015
Age : 40
Localisation : Vienne

MessageSujet: Re: problème démarrage 300 sherco 2010   Lun 2 Nov - 20:49

Je rencontre le même soucis sur ma moto, également racing 2010... le vendeur m'a fait qu'il fallait prendre le coup et que ca irait mieux au cours du temps.... perso je pense tenter un changement de bougie et un coup de nettoyant injecteur. Ensuite il ne restera que se faire à la machine, ou réprogramation injection
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xxFabxx



Messages : 7
Date d'inscription : 01/11/2015
Age : 44
Localisation : indre

MessageSujet: Re: problème démarrage 300 sherco 2010   Lun 2 Nov - 21:53

j'ai eu la même remarque sur le coup d'acceleration. on ma même dit qu'il fallait changer le corp d'injection....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2111
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: problème démarrage 300 sherco 2010   Lun 2 Nov - 23:09

xxFabxx a écrit:
j'ai eu la même remarque sur le coup d'acceleration. on ma même dit qu'il fallait changer le corp d'injection....

l'idéal serait de la régler avec la "valise" qu'un bon concessionnaire devrait avoir ......avec une machine propre de toutes saloperies dans l'injection

sinon , sur le corps de l'injecteur , il y a la grosse vis accessible , qui peut être dévissée entre 1 tour et 2 tours et demi maxi ( ça se nettoie et gaffe au joint en caoutchouc pour les "bourrins") ...... , mais si elle démarre a froid , pas la peine d'y toucher de suite ....

ENSUITE , il y a une vis "allen" freinée/loctitée en butée du volet d'injection sur la demi-lune ou le câble est maintenu ( poileau !!!!)

donc , cette vis : si on la visse en sens horaire de 3/4 de tour maxi , on augmente le ralenti copieusement ......

si on la dévisse en sens anti-horaire , on baisse le ralenti ..... jusqu'au calage ......

le but est de régler la vis de butée du volet pour un ralenti correct moteur chaud avec les phares ( pour charger le moulin )...... tout en pouvant redémarrer à chaud comme à froid sans toucher la poignée des gaz .....on peut ensuite affiner avec la grosse vis de devant ..... et vous serez tous contents .......

il se peut aussi qu'il y ait un casse-c.....es de service qui fasse remarquer que la synchronisation du TPS est à revoir ........ par expérience , comme la vis est au pas de 0.80 mm , c'est pas 3/4 de tours , soit 6/10 èmmes de millimètres qui vont foutre le bordel dans la synchro .....

avec de la patience , on y arrive ...... ma 510 n'ayant jamais vu un mécano ......

cheers alien alien alien flower
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xxFabxx



Messages : 7
Date d'inscription : 01/11/2015
Age : 44
Localisation : indre

MessageSujet: Re: problème démarrage 300 sherco 2010   Lun 2 Nov - 23:50

merci pour vos réponses je vais tester ça
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xxFabxx



Messages : 7
Date d'inscription : 01/11/2015
Age : 44
Localisation : indre

MessageSujet: Re: problème démarrage 300 sherco 2010   Mar 10 Nov - 2:01

bon après test je crois que ça change pas grand chose.
La moto cale a chaud et est une vraaaaaiiiii galère a redémarrer. J'ai même une la surprise a un moment de ne plus entendre l'injection se mettre en route a l'allumage (ce bruit significatif avant d'appuyer sur le démarreur). En bref la moto est inconduisible.
Est ce que changer l'injecteur réglerai le problème???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lee roy



Messages : 487
Date d'inscription : 20/01/2013
Age : 58
Localisation : vexin francais

MessageSujet: Re: problème démarrage 300 sherco 2010   Mer 11 Nov - 13:22

Impossible d obtenir un moteur puissant , coupleux , léger (sans inertie) et un ralenti parfait ( compromis )... j ai réussi à supprimer ces calages et avec un nettoyant injecteur ( injecteur toujours propre et libre pour une injection plus précise et régulière ) + Batterie Skyrich pour un coup de démarreur net et franc sans faiblesse ( même après plusieurs démarrages successifs ) + Ralenti reglé à 2300/2200 pour 2200 preconisé , afin de ne jamais afficher 2100 au compteur ... Sur la mienne , le petit filet de gaz rendait le demarrage encore plus difficile avec des coups de piston , il est probable que le TPS donne une avance allumage dans ce cas !!! Le problème de calage existe aussi sur la ktm freeride dans les même conditions , de plus en plus fréquents mais sans solution trouvée pour le moment ...YA PAS QUE CHEZ NOUS !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viallou



Messages : 1014
Date d'inscription : 29/01/2012
Age : 51
Localisation : rhône alpes

MessageSujet: Re: problème démarrage 300 sherco 2010   Dim 15 Nov - 9:34

scratch
passage a la valise et réglages ou mises a jour de IE ou reprogrammation....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème démarrage 300 sherco 2010   

Revenir en haut Aller en bas
 
problème démarrage 300 sherco 2010
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage 300 sherco 2010
» Problème démarrage XT
» problème démarrage
» Problème démarrage
» Problème démarrage...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: