SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Ma belle veut qu'on la pousse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
benfamilly



Messages : 222
Date d'inscription : 18/02/2013
Age : 52
Localisation : Belgique

MessageSujet: Ma belle veut qu'on la pousse   Mar 13 Oct - 14:58

Bonjour,
J'ai un petit soucis de démarrage avec ma Sherco 250 de 2009.
À chaud comme à froid, la moto ne veut plus démarrer au démarreur, pourtant quelques mètres suffisent à la poussette. La batterie est +_ neuve ( 2 mois) , mais je la recharge à tout hasard, mais rien y change. Le bruit du démarreur m'a l'air tout à fait normal, et lance à première vue le moteur. Dois-je contrôler un capteur, une sonde quelconque ?
Merci pour vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sherco 58

avatar

Messages : 317
Date d'inscription : 11/05/2013
Age : 53
Localisation : HEXAGONE

MessageSujet: Re: Ma belle veut qu'on la pousse   Mar 13 Oct - 22:43

quand tu pousses, le piston à un mouvement de va et vient beaucoup plus important ,et donc,si par exemple tu as un problème de compression Crying or Very sad " se n'est qu'un exemple " et bien le moteur démarre mieux .


Wink Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2082
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Ma belle veut qu'on la pousse   Mar 13 Oct - 23:01

1 - tu débranches la batterie et tu branches 2 câbles qui vont à celle d'une bagnole , tu seras sûr d'avoir du jus ....... ensuite tu presse le bouton ; si ça démarre , c'est la batterie.
- si ça ne démarre pas , tu relies les 2 gros fils ( avec une pince) sur les vis du relais du démarreur , en principe , ça devrait le faire .
- sinon , vérifie bien les 3 gros fils du circuit du démarreur : le moins batterie vers la masse sur une vis de fixation de celui-ci ....très important, en principe , c'est simple , faut filer le jus direct au démarreur , même contact coupé.
- sinon , les charbons du démarreur doivent être bien bouffés.

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benfamilly



Messages : 222
Date d'inscription : 18/02/2013
Age : 52
Localisation : Belgique

MessageSujet: Re: Ma belle veut qu'on la pousse   Mer 14 Oct - 0:31

Merci pour vos réponses.
Je me suis mal exprimé car en fait le démarreur tourne bien et à première vue, lance convenablement le moteur, mais celui-ci ne veut pas démarrer. Après quelques essais, la batterie devient faible (ce qui pour moi n'est pas anormal vue la petite batterie) donc j'arrête avec le démarreur, je pousse la moto quelques mètres et elle démarre. Je dois rajouter quel ne tiens pas du tout son ralenti.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heisenberg

avatar

Messages : 141
Date d'inscription : 11/09/2014
Age : 35
Localisation : sud

MessageSujet: Re: Ma belle veut qu'on la pousse   Mer 14 Oct - 13:21

Verifie ton jeux au soupapes / segmentation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benfamilly



Messages : 222
Date d'inscription : 18/02/2013
Age : 52
Localisation : Belgique

MessageSujet: Re: Ma belle veut qu'on la pousse   Jeu 15 Oct - 17:24

Bonjour,
ok mais pourquoi je ne pousse que 1 mètre sans élan et elle démarre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benfamilly



Messages : 222
Date d'inscription : 18/02/2013
Age : 52
Localisation : Belgique

MessageSujet: Re: Ma belle veut qu'on la pousse   Jeu 15 Oct - 17:25

je viens de vérifier la tension sortie stator à la broche près du régulateur et j'ai 1X +- 15V 1X +- 10V et 1X +- 6 v en alternatif .
Dois-je en conclure que le stator est HS ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2082
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Ma belle veut qu'on la pousse   Jeu 15 Oct - 19:01

benfamilly a écrit:
je viens de vérifier la tension sortie stator à la broche près du régulateur et j'ai 1X +- 15V 1X +- 10V et 1X +- 6 v en alternatif .
Dois-je en conclure que le stator est HS ?

pas encore , maintenant , examine bien la prise double sous le réservoir , qui est en bout des 3 fils qui sortent du stator , et bien nettoyer au wd40 les 2 demi-prises .une fois bien séchés sans les rebrancher , recommence les 3 mesures en 20 VOLT-ALTERNATIF pour voir s'il y a de l'amélioration , il suffit d'un mauvais contact ou d'un fil coupé à une des cosses pour avoir des tensions "bizarroides" car en sortie de stator ça donne sur la mienne 20 VAC mini entre 2 fils et 11.2-11.8 avec le régulateur branché . La mesure à l'ohmmètre ne donnera pas grand chose vu la faible résistance des enroulements ( moins de 1 ohm )

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benfamilly



Messages : 222
Date d'inscription : 18/02/2013
Age : 52
Localisation : Belgique

MessageSujet: Re: Ma belle veut qu'on la pousse   Jeu 15 Oct - 21:42

bonsoir,
merci pour l'aide
j'ai vérifier après avoir bien nettoyé les contact sous le réservoir et rien n'a changé.
14.9V-11.2V-5.9V voila ce que j'ai mesuré.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2082
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Ma belle veut qu'on la pousse   Jeu 15 Oct - 22:57

benfamilly a écrit:
bonsoir,
merci pour l'aide
j'ai vérifier après avoir bien nettoyé les contact sous le réservoir et rien n'a changé.
14.9V-11.2V-5.9V voila ce que j'ai mesuré.

pas de bol , je soubsçonnerais un court-jus entre 2 bobines au niveau des liaisons ou des fils dans le joint d'étanchéité de sortie du carter , en principe , il ne doit avoir aucune liaison de l'un des fils avec la masse du carter.

No No No What a Face
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benfamilly



Messages : 222
Date d'inscription : 18/02/2013
Age : 52
Localisation : Belgique

MessageSujet: Re: Ma belle veut qu'on la pousse   Sam 17 Oct - 21:17

Bonsoir,
bobines changées et maintenant j'ai +- 50V entre les phases.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benfamilly



Messages : 222
Date d'inscription : 18/02/2013
Age : 52
Localisation : Belgique

MessageSujet: Re: Ma belle veut qu'on la pousse   Lun 16 Nov - 16:01

Bonjour
Pour info la moto est rentrée du garage et verdict... Jeux aux soupapes. Donc voilà elle démarre nickel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ma belle veut qu'on la pousse   

Revenir en haut Aller en bas
 
Ma belle veut qu'on la pousse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Vidéo "La belle époque" avec Briavoine
» ma belle ne veut plus démarrer
» vous savez se que sa veut dire??
» Selle western pour Belle...-> une Barefoot Arizona :)
» Ma belle Alfa 75 TS à vendre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: