SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 panne de ma moto

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jamel66



Messages : 4
Date d'inscription : 08/09/2015
Age : 25
Localisation : perpignan

MessageSujet: panne de ma moto   Dim 4 Oct - 21:24

bonjour comment s'avoir que la panne vien bien du relais ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sherco 58

avatar

Messages : 317
Date d'inscription : 11/05/2013
Age : 53
Localisation : HEXAGONE

MessageSujet: Re: panne de ma moto   Lun 12 Oct - 20:08

quand tu appuies sur le bouton du démarreur et que tu entends bien le clic du relais bouton et le faisceau OK,ensuite à la sortie du relais le gros fil électrique rouge qui va directement au démarreur , mesuré à l'ohmmètre dois indiquer environ 12Volts,
sinon prends la tension directement sur la cosse du démarreur ,toujours bouton de démarreur appuyé.
Si tu n'entends pas le clic du relais quand tu appuies sur le bouton du guidon ,voir l'état du contact bouton, et controle du file elec et le fusible du relais.

Wink Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
panne de ma moto
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PANNE SUITE LAVAGE MOTO A LA MAIN
» Panne de ma moto 1100 RT
» Panne sèche!
» en panne !!!
» panne moteur net R850RT 2000

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: