SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Démarrage 300 4tps

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tmiste



Messages : 67
Date d'inscription : 17/11/2013
Age : 41
Localisation : cournon d'auvergne

MessageSujet: Démarrage 300 4tps   Lun 7 Sep - 21:57

Bonsoir. Je viens vers vous car j'ai un soucis de démarrage. Le tout premier démarrage est difficile. Par contre juste après tout va bien. La batterie est neuve ainsi que la bougie.
La je sèche Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lee roy



Messages : 486
Date d'inscription : 20/01/2013
Age : 58
Localisation : vexin francais

MessageSujet: Re: Démarrage 300 4tps   Lun 7 Sep - 23:03

2012, ca peut être un injecteur encrassé, un dépôt bitumeux peut retenir la levée d aiguille à froid .. En tapotant légèrement sur l injecteur pendant la phase démarrage , il se décolle , ensuite il faut ajouter un bon nettoyant injecteur dans l essence ... très bon aussi pour garder des sièges et guide de soupapes propres ...les petits injecteurs sont sensible à ca...voila 1 piste !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tmiste



Messages : 67
Date d'inscription : 17/11/2013
Age : 41
Localisation : cournon d'auvergne

MessageSujet: Re: Démarrage 300 4tps   Dim 13 Sep - 17:20

Merci pour la réponse..
La situation évolue !!! Mais pas dans le bon sens..
Ça devient difficile de démarrer aussi a chaud . Ça me saoule
Au secours
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viallou



Messages : 1014
Date d'inscription : 29/01/2012
Age : 51
Localisation : rhône alpes

MessageSujet: Re: Démarrage 300 4tps   Lun 14 Sep - 20:23

scratch
passe un coup de valise dessus par le pro.
attention au tps ou injecteur.
combien d'heures cette machine scratch
les rappels on été fait sur le moteur scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tmiste



Messages : 67
Date d'inscription : 17/11/2013
Age : 41
Localisation : cournon d'auvergne

MessageSujet: Re: Démarrage 300 4tps   Lun 14 Sep - 21:36

Bonjour, concernant les rappels je ne sais pas car je l'ai acheté d'occasion il y a 2 ans.
Elle avait 120 h et le piston et distribution faites pour la vente. (Acheté en concession).
Jusqu'à aujourd'hui aucun problème à déplorer. Elle a donc maintenant 300 h.
Le ralenti à du mal à réguler aussi.
Voilà. Merci d'avance pour l'aide.
J'ai une rando de 2 jours cest pour ça que je cherche et mon concessionnaire ne peut pas me la prendre avant 15 jours affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marc84

avatar

Messages : 560
Date d'inscription : 17/01/2013
Age : 52
Localisation : Sud (Mazan)

MessageSujet: Re: Démarrage 300 4tps   Mar 15 Sep - 16:15

Salut,
J'ai eu un problème identique : Ressort de décompresseur automatique out...après changement plus de problème de démarrage a froid comme a chaud
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heisenberg

avatar

Messages : 141
Date d'inscription : 11/09/2014
Age : 35
Localisation : sud

MessageSujet: Re: Démarrage 300 4tps   Mar 13 Oct - 22:27

Enlever le couvre culasse et verifier le calage. Verifier par la meme ocaz le decompresseur. Et metre un coup de snapon, ca donne de bonnes indications
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tmiste



Messages : 67
Date d'inscription : 17/11/2013
Age : 41
Localisation : cournon d'auvergne

MessageSujet: Re: Démarrage 300 4tps   Mar 13 Oct - 23:51

Salut
Jeu aux soupapes ok. Décompresseur ok. Par contre elle démarre si je donne un coup de gaz avant d'appuyer sur le démarreur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heisenberg

avatar

Messages : 141
Date d'inscription : 11/09/2014
Age : 35
Localisation : sud

MessageSujet: Re: Démarrage 300 4tps   Mer 14 Oct - 13:23

La distri na pas été touché?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tmiste



Messages : 67
Date d'inscription : 17/11/2013
Age : 41
Localisation : cournon d'auvergne

MessageSujet: Re: Démarrage 300 4tps   Mer 14 Oct - 18:48

Non rien depuis 180 h
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heisenberg

avatar

Messages : 141
Date d'inscription : 11/09/2014
Age : 35
Localisation : sud

MessageSujet: Re: Démarrage 300 4tps   Mer 14 Oct - 19:22

Le piston, combien d'heures ? Tu n'as pas de snapon?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tmiste



Messages : 67
Date d'inscription : 17/11/2013
Age : 41
Localisation : cournon d'auvergne

MessageSujet: Re: Démarrage 300 4tps   Mer 14 Oct - 20:31

Pareil 180 h.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heisenberg

avatar

Messages : 141
Date d'inscription : 11/09/2014
Age : 35
Localisation : sud

MessageSujet: Re: Démarrage 300 4tps   Mer 14 Oct - 21:03

Je penses que la segmentation doit i etre pour quelque chose. Trouve un snapon ou fabrique toi un embout avec une vieille bougie pour envoyer de l air et tu sera fixé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarrage 300 4tps   

Revenir en haut Aller en bas
 
Démarrage 300 4tps
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» Probleme démarrage MZ TS 125
» la carte de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: