SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 pas de monté en régime, trou accélération et pétarade

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lasouche



Messages : 28
Date d'inscription : 02/04/2015
Age : 30
Localisation : bzh

MessageSujet: pas de monté en régime, trou accélération et pétarade   Dim 12 Avr - 14:03

Bonjour,

Tout juste propriétaire d''un 300 Sherco de 2013, je viens d'effectuer ma première sortie, mais également ma première panne...
Après 30min, j"éteins la moto et impossible à redémarrer, batterie à plat (j'avais charger la batterie avant la sortie).
J'ai réussi à la redémarrer à la "poussette" mais ensuite elle "ratatouillait", elle ne montait pas dans les tours et avait de gros trou à l'accélération ainsi que de grosse "pétarade" à l'échappement.
Avez vous déjà eu ce problème?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Davchrisgab



Messages : 6
Date d'inscription : 22/01/2015
Age : 39
Localisation : Cambrai

MessageSujet: Re: pas de monté en régime, trou accélération et pétarade   Dim 12 Avr - 16:23

Bonjour. Je n ai jamais eu ca sur ma sherco mais sur ma moto de route.
L injection demande pas mal d intensiter de courant pour fonctionné correctement et si ta batterie est tres faible et ne prend plus la charge ca peut expliqué tes souci. Teste la batterie et essaye avec une batterie neuve. Ciao
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lasouche



Messages : 28
Date d'inscription : 02/04/2015
Age : 30
Localisation : bzh

MessageSujet: Re: pas de monté en régime, trou accélération et pétarade   Dim 12 Avr - 17:03

je vais tester ma batterie Surprised
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lasouche



Messages : 28
Date d'inscription : 02/04/2015
Age : 30
Localisation : bzh

MessageSujet: Re: pas de monté en régime, trou accélération et pétarade   Mar 14 Avr - 9:20

Panne trouvée, la broche +24 d'alimentation de batterie du connecteur du régulateur cassée. ...
J'espère qu'il n'a pas pris un coup dans la figure
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pas de monté en régime, trou accélération et pétarade   

Revenir en haut Aller en bas
 
pas de monté en régime, trou accélération et pétarade
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pas de monté en régime, trou accélération et pétarade
» Trou accélération
» [307 hdi 136] Trou accélération ( résolu )
» Trou accélération en dessous de 2000 tours...
» Trou accélération

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: