SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Haut moteur neuf / Ne démarre pas à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Flodu12

avatar

Messages : 35
Date d'inscription : 15/04/2012
Age : 25
Localisation : Aveyron

MessageSujet: Haut moteur neuf / Ne démarre pas à chaud   Mar 10 Mar - 21:26

Après quelques mois d'absence je revient vers vous pour un problème dont je n'arrive décidément pas à trouver l'origine.
Je m'explique, je possède un 250 de 2012 et, fin de saison dernière la moto ne démarrait plus à chaud, obligé de patienter une paire de minutes pour relancer le moulin au démarreur. Au début de l'hiver j'ai fait un peu de méca sur le haut moteur, à savoir un piston, segments, joints, et réglage des jeux AAC chez mon pro.

N'aillant que très peu touché la moto depuis décembre, et les beaux jours revenants, mon problème de démarrage à chaud est toujours présent.... Il me suffit de laisser tourner le moteur 15min au ralenti, de le couper, puis de tenter de redémarrer pour visualiser le problème scratch

Quelqu'un aurait-il des propositions à me faire ?!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viallou



Messages : 1014
Date d'inscription : 29/01/2012
Age : 51
Localisation : rhône alpes

MessageSujet: Re: Haut moteur neuf / Ne démarre pas à chaud   Mar 10 Mar - 23:07

scratch
passe la a la valise voir si tout va bien et le réglage du tps etc...
bien coupé l'injection pour refaire un reset.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GROPEC



Messages : 242
Date d'inscription : 02/10/2013
Age : 35
Localisation : 06

MessageSujet: Re: Haut moteur neuf / Ne démarre pas à chaud   Mar 10 Mar - 23:20

Capteur température hs?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heisenberg

avatar

Messages : 141
Date d'inscription : 11/09/2014
Age : 35
Localisation : sud

MessageSujet: Re: Haut moteur neuf / Ne démarre pas à chaud   Mer 11 Mar - 1:00

Problème allumage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Flodu12

avatar

Messages : 35
Date d'inscription : 15/04/2012
Age : 25
Localisation : Aveyron

MessageSujet: Re: Haut moteur neuf / Ne démarre pas à chaud   Mer 11 Mar - 23:20

Je pensais aussi à un problème de capteur... Dans tous les cas je suis bon pour l'amener chez le mécano apparemment !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Haut moteur neuf / Ne démarre pas à chaud   

Revenir en haut Aller en bas
 
Haut moteur neuf / Ne démarre pas à chaud
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Haut moteur neuf / Ne démarre pas à chaud
» haut moteur qui claque apres refection
» Rodage moteur neuf
» Haut moteur yz
» 200sx stage3 moteur neuf

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: