SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Plus de courant...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
snake6z



Messages : 170
Date d'inscription : 10/04/2013
Age : 32
Localisation : Oise 60 (Picardie)

MessageSujet: Plus de courant...   Dim 15 Fév - 20:47

Voilà mon problème, suite à mon bouton on/off qui déconne lors de ma sortie je décide de brancher les fils en direct entre eux!

Et après une chute j'ai cassé mes pontets (oui j'ai la poisse avec cette moto Rolling Eyes) heureusement pas loin de chez moi, je la pousse et arrivé à la maison voyant compteur éteint et plus de démarreur... je m'inquiète pas et me dit que la batterie c'est déchargée ou que les fils du bouton on fait sauter un fusible.

Mais après avoir rechargé la batterie et vérifié mes fusibles toujours rien!

Quelqu'un à une idée?

Merci  Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snake6z



Messages : 170
Date d'inscription : 10/04/2013
Age : 32
Localisation : Oise 60 (Picardie)

MessageSujet: Re: Plus de courant...   Dim 22 Fév - 14:03

La shercale à redémarrer c'était le relais de démarreur.

Bon ride.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Plus de courant...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le bar au flotteur lumineux dans le courant
» Comment vérifier le passage du courant dans les bougies ?
» Circuit électronique pour transformer le courant dynamo en courant USB
» courant charge alternateur faible...
» [Do It Yourself] Entretien Courant (Revision) Moto

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: ENDURO :: ENDURO SE 4.5i-F-
Sauter vers: