SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
adrien17

avatar

Messages : 33
Date d'inscription : 22/11/2014
Age : 23
Localisation : aywaille

MessageSujet: Problème demarrage   Mar 10 Fév - 15:01

Je suis parti promener ma belle ce dimanche et un moment après 10 min d arrêt j'essaie de la démarrer mais elle ne voulait rien savoir... La batterie donnait bien, j'entendais la pompe d'injection qui fonctionnait également. Je me suis mis en descende sur la route mais rien du tout. De retour à la maison j'ai mis les pinces sur la batterie de ma voiture une petite essence et la elle prend au quart de tour. Je débranche direct et elle reprend juste avec sa batterie je repars et après 1h30 de roulage rebelote et la j ai chargé et je suis rentrer. Avez vous déjà eu ce soucis? Merci de m'éclairer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
adrien17

avatar

Messages : 33
Date d'inscription : 22/11/2014
Age : 23
Localisation : aywaille

MessageSujet: Re: Problème demarrage   Mar 10 Fév - 22:33

Ici après charge de la batterie elle redémarre au quart de tours bizarre...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marc84

avatar

Messages : 560
Date d'inscription : 17/01/2013
Age : 52
Localisation : Sud (Mazan)

MessageSujet: Re: Problème demarrage   Mer 11 Fév - 10:31

Ha oui ca c'est pas super Mad
une mer... dans l'essence ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
adrien17

avatar

Messages : 33
Date d'inscription : 22/11/2014
Age : 23
Localisation : aywaille

MessageSujet: Re: Problème demarrage   Mer 11 Fév - 14:53

Je ne sais pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
adrien17

avatar

Messages : 33
Date d'inscription : 22/11/2014
Age : 23
Localisation : aywaille

MessageSujet: Re: Problème demarrage   Ven 13 Fév - 1:50

j’ai démonté et la bougie a de l’étincelle mais n’est pas mouillée donc l’essence n’arrivent pas pourtant au moment ou je mets le contact j’entend la pompe qui se met en route problème a l’injection? des avis? Rolling Eyes Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benfamilly



Messages : 218
Date d'inscription : 18/02/2013
Age : 51
Localisation : Belgique

MessageSujet: Re: Problème demarrage   Ven 13 Fév - 13:16

Bonjour,
Bizarre , vraiment bizarre comme panne
es-tu certain de la charge de la batterie ?
peut-être que lorsque tu roule la moto ne recharge pas la batterie .
plus assez de courant , donc plus de courant pour l'injection ?
c'est une idée facile a vérifié
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
adrien17

avatar

Messages : 33
Date d'inscription : 22/11/2014
Age : 23
Localisation : aywaille

MessageSujet: Re: Problème demarrage   Ven 13 Fév - 14:35

benfamilly a écrit:
Bonjour,
Bizarre , vraiment bizarre comme panne
es-tu certain de la charge de la batterie ?
peut-être que lorsque tu roule la moto ne recharge pas la batterie .
plus assez de courant , donc plus de courant pour l'injection ?
c'est une idée facile a vérifié

oui certain, j'ai mis le booster et rien Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2042
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Problème demarrage   Ven 13 Fév - 16:19

est-ce que la pompe du réservoir ne tournerai pas dans le vide et ne gaverai pas l'injecteur , facile à vérifier en déposant juste l'injecteur avec une empreinte "torx" ( pas le corps ) l'essence doit arriver ..... quand la pompe tourne , sans insister ...... sinon l'injecteur qui consomme pas grand chose en électricité, est peut-être bouché ou sa connectique oxydée au niveau de la prise (wd40) .......

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
adrien17

avatar

Messages : 33
Date d'inscription : 22/11/2014
Age : 23
Localisation : aywaille

MessageSujet: Re: Problème demarrage   Ven 13 Fév - 21:00

faugeres a écrit:
est-ce que la pompe du réservoir ne tournerai pas dans le vide et ne gaverai pas l'injecteur , facile à vérifier en déposant juste l'injecteur avec une empreinte "torx" ( pas le corps ) l'essence doit arriver ..... quand la pompe tourne , sans insister ...... sinon l'injecteur qui consomme pas grand chose en électricité, est peut-être bouché ou sa connectique oxydée au niveau de la prise (wd40) .......

alien alien alien

bonsoir, je te contacte en MP Smile bonne soirée a toi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème demarrage   

Revenir en haut Aller en bas
 
Problème demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Charbons démarreur (Problème demarrage) ®
» [ BMW E34 525 TDS M51 ] problème demarrage
» [résolu]problème demarrage aléatoire k75
» [ Renault Espace IV 2,2 dci 150 cv an 2005 ] Problème demarrage
» problème demarrage et bougies

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: