SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Coupure éléctrique complete si je mets sur la courbe "douce"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
T_Ours



Messages : 113
Date d'inscription : 28/04/2013
Age : 52
Localisation : normandie

MessageSujet: Coupure éléctrique complete si je mets sur la courbe "douce"   Sam 3 Jan - 17:11

Hello,

Il fallait bien que ça arrive un jour : 1ere panne de la Sherco (300 2013) pendant une sortie.
Alors que je tentais de passer par dessus un arbre, la roue arrière reste du mauvais coté. Pas assez de vitesse... Pour pousser la moto je décide de passer sur la courbe douce. Le moteur était arrêté. Je remets le contact et là rien. Pas de voyant, pas de pompe à essence qui se met en marche. Rien !
Je vérifie les fusibles, les branchements mais toujours rien. On envisage alors une retour par la route avec une sangle quand je me souviens avoir changé de courbe. Je remets en "full power" et là quand je mets le contact elle démarre. La Sherco a finit la ballade sans souci si ce n'est les habituels 8.5L pour 87Kms...

De retour nouvel essai et même résultat : sur la courbe "douce" rien ne s'allume comme si elle était en cours circuit.

Une idée avant que je ne cherche le fautif ?

Merci pour votre aide

.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2089
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Sam 3 Jan - 19:04

en principe , du bouton double courbe , ou sa prise , il y a un fil vert qui va direct au 16 de l'ECU et le noir est commun a divers éléments qui va au 22 de l'ECU

en position hard , le contact est ouvert , c'est pour ça que ça marche ...... et on peut débrancher la prise sans problème

vérifie bien ce fil vert du bouton à l'ECU pour détecter un court jus avec un autre fil ...... genre rouge/noir qui coupe le moulin ( borne 20 de l' ECU ) ...... au "stop bouton" ou vers la bobine/bougie ...... d'après le schéma ......

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Obscure



Messages : 352
Date d'inscription : 15/07/2013
Age : 30
Localisation : Yvelines

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Dim 4 Jan - 16:56

essaie de débrancher la prise de la double et regarde si tu a toujours le soucis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2089
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Dim 4 Jan - 23:39

@Obscure a écrit:
essaie de débrancher la prise de la double et regarde si tu a toujours le soucis.

surtout si la courbe molle te manque pas

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T_Ours



Messages : 113
Date d'inscription : 28/04/2013
Age : 52
Localisation : normandie

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Lun 5 Jan - 0:50

Merci pour vos conseils.

Je n'ai pas eu le temps d'essayer aujourd'hui. J'ai préféré consacrer le peu de temps que j'avais à retirer la boue normande et passer la bleue au WD40 Very Happy

Je regarde le WE prochain. Comme dans la 7eme compagnie, le fils rouge sur le fils vert et boum  Twisted Evil

.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T_Ours



Messages : 113
Date d'inscription : 28/04/2013
Age : 52
Localisation : normandie

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Dim 11 Jan - 18:53

@T_Ours a écrit:
Merci pour vos conseils.

Je n'ai pas eu le temps d'essayer aujourd'hui. J'ai préféré consacrer le peu de temps que j'avais à retirer la boue normande et passer la bleue au WD40 Very Happy

Je regarde le WE prochain. Comme dans la 7eme compagnie, le fils rouge sur le fils vert et boum  Twisted Evil

.

Bon elle s'autorépare la bestiole : je commence à suivre le fils vert ce matin et je ne vois rien de bizarre. Dans le doute, je mets sur la courbe "soft" pour voir si j'entends un bruit. Et là paf pas de court circuit et elle démarre impeccable Shocked
Je n'ai rien touché juste regardé et hop elle remarche. Ils sont forts chez Sherco.
Par acquis de conscience j'ai tout de même fait le tour mais sans rien trouver.

.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Obscure



Messages : 352
Date d'inscription : 15/07/2013
Age : 30
Localisation : Yvelines

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Dim 11 Jan - 22:01

Peut être qu'avec l'humidité sa fessait une masse .... a voir avec le temps.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2089
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Lun 12 Jan - 1:11

@Obscure a écrit:
Peut être qu'avec l'humidité sa fessait une masse .... a voir avec le temps.

sinon , pour esperer être peinard , déposer la cocotte et vaporiser du WD 40 puis un bon coup de soufflette pour virer d'éventuelles merdouilles ; ça favorise les contacts et isole le reste de l'humidité ....., quand on voit comment c'est construit ....mais normalement , ça marche bien.

alien  alien  alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T_Ours



Messages : 113
Date d'inscription : 28/04/2013
Age : 52
Localisation : normandie

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Sam 7 Mar - 19:04

Hello

Bon et bien la panne est revenue et en plus pénible :
Sortie prévue cet après midi. Ce matin je mets juste le contact et tout est normal. La batterie est sur son chargeur intelligent depuis 3 semaines.
J'arrive sur le terrain cette après midi et alors que je veux la mettre en marche la pompe à essence fait son petit bruit mais quand je veux la démarrer tout s'éteint !
Plus rien, plus de compteur, de lumière... rien. Je m’aperçois que la moto est sur la courbe "soft" et je repense à la dernière panne. Sauf que là même en "hard" je n'ai plus rien. J'ai donc regardé les copains partir faire la ballade  Sad  Sad

De retour au garage : la batterie fait 9.2v (si je mets le contact j'ai 0.2v sur le testeur  affraid ), même sur le chargeur plus rien ne fonctionne, pas de court circuit sur la double courbe. J'ai vérifié tout les fusibles et RAS. Une bonne ame aurait elle une idée car comme vous l'aurez deviné je ne suis pas un pro de électricité.

Merci d'avance

.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2089
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Sam 7 Mar - 19:47

débranche la batterie ...... et mets des câbles en scotchant pour isoler et ne pas faire de courts jus et en respectant bien les polarités ....... et branche les sur une batterie de bagnole ....... au cas ou ...... la batterie de la brèle soit naze .....

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T_Ours



Messages : 113
Date d'inscription : 28/04/2013
Age : 52
Localisation : normandie

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Dim 8 Mar - 12:27

@faugeres a écrit:
débranche la batterie ...... et mets des câbles en scotchant pour isoler et ne pas faire de courts jus et en respectant bien les polarités ....... et branche les sur une batterie de bagnole ....... au cas ou ...... la batterie de la brèle soit naze .....

alien alien alien

J'ai suivi tes conseils : j'ai démonté la batterie d'origine et monté une 3A de 350 DR. Et hop elle est repartie sur la courbe "hard".
Par contre toujours en cours circuit en mode "soft". La pompe s’amorce et quand je presse le bouton du démarreur il y a un gros "clong" et tout s'éteint. Je vais revoir le circuit éléctrique cet après midi.

Pour la batterie j'ai lu les post sur les Lithium. Par contre je roule avec un Rekluse donc sans batterie plus moyen de démarrer. Je me dis que la HJT9B-FP SKYRICH (8Ah) serait plus sure car plus puissante non ? Il y a 40€ d'écart avec la HJTX5L (4Ah)  SKYRICH. votre avis ?

Merci M. Faugeres pour les conseils.

.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2089
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Dim 8 Mar - 19:30

bonjour

- pour la courbe douce , c'est d'après le schéma une mise à la masse d'un fil qui va à l'ECU borne 16 .
- si en "hard": donc fil isolé ça marche , c'est qu'il y a "un pastis" dans le commodo avec les 2 fils qui actionnent le relais du démarreur lorsque la position "douce" est actionnée , le contact se faisant.

chose importante , il faudrait savoir le modèle de la moto car les polarités peuvent être différentes  , certaines moutures ayant un "plus batterie" au bouton poussoir pour le relais et les dernières ayant le "moins" ou masse générale qui évite un éventuel court-jus à ce niveau.
concernant les batteries lithium , les valeurs ont été relativisées avec celles au plomb
la HJT9B-FP ( 90€ --- 85.54€  selon les boutiques peut être franco/livraison ) semble la plus "confortable en réserve d'énergie" que les HJTX5L ......, ainsi que son équivalent en "shido" LT7B-BS ....... ( 73€ ..... SOS BATTERIES hors transport joignables par tel et mail ..... bon contact ....)

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T_Ours



Messages : 113
Date d'inscription : 28/04/2013
Age : 52
Localisation : normandie

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Jeu 12 Mar - 10:52

Hello

Bon ne trouvant rien j'ai fini par ouvrir et nettoyer tout les connecteurs et autres fiches électriques. Un sacré sac de nœuds au passage.

J'ai mis une batterie Lithium HJTX5L Skyrich 4Ah . La 8Ah ne passait pas en taille.

Et là comme par miracle la Sherco remarche. Je dois avoir une mauvais contact quelque part. J'ai commandé le voltmètre conseillé par Faugeres afin de voir ce qui se passe.

.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2089
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Jeu 12 Mar - 15:55

as-tu ouvert le commodo droit qui renferme la poignée des gaz , il devrait y avoir 4 fils ; 2 pour chaque contact , et il se peux qu'une fois remonté , un fil de l'interrupteur double courbe touche un des autres fils du poussoir du démarreur , démonté , ça fait un peu peur si une languette n'est pas à sa place ......

pour le branchement du petit voltmètre : le noir au " retour moins masse " et le rouge immédiatement après le contact coté utilisation ...... qui renseignera de l'état de la batterie tout de suite avant de lancer le moteur ..... pour une "lithium" , ça tourne autour de 13.3 volts ( 12.5 pour une au plomb en bonne santé ) et une fois le moulin en route , ça grimpe facile à 14.6 ...... rapidement

alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T_Ours



Messages : 113
Date d'inscription : 28/04/2013
Age : 52
Localisation : normandie

MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   Jeu 12 Mar - 17:38

@faugeres a écrit:
as-tu ouvert le commodo droit qui renferme la poignée des gaz , il devrait y avoir 4 fils ; 2 pour chaque contact , et il se peux qu'une fois remonté , un fil de l'interrupteur double courbe touche un des autres fils du poussoir du démarreur , démonté , ça fait un peu peur si une languette n'est pas à sa place ......

Oui j'ai démonté et j'ai tester chaque patte après avoir enlevé les 2 petites vis qui tienne la patte interne. Rien de spéciale. J'ai tester aussi l'interrupteur marche/arrêt dont les fils suivent ceux de la double courbe. Rien.

Bon d'un autre coté ça n'a pas fait de mal de nettoyer les contacts partout car malgré les lavages il y avait de la boue partout.

.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Coupure éléctrique complete si je mets sur la courbe "douce"   

Revenir en haut Aller en bas
 
Coupure éléctrique complete si je mets sur la courbe "douce"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Coupure éléctrique complete si je mets sur la courbe "douce"
» [R100RS] coupure éléctrique à l'allumage du phare ( résolu )
» Mon Audi TT mk2 Roadster Sline Stronic Ibis
» Ca y est je me mets à l'eau douce...
» ligne complete b-king ,pas chere sur ebay

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: