SHERCO MANIA

Le site des amateurs des motos SHERCO
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 démarrage difficile sefr 300/14

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
la limace

avatar

Messages : 187
Date d'inscription : 10/04/2014
Age : 53
Localisation : quelle part en lorraine

MessageSujet: démarrage difficile sefr 300/14   Dim 12 Oct - 23:05

bonjour a tous je trouve que mon 300 redemarre mal a chaud ,je suis obligé de vraiment d'insister pour que cela parte
les votres ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viallou



Messages : 1014
Date d'inscription : 29/01/2012
Age : 50
Localisation : rhône alpes

MessageSujet: Re: démarrage difficile sefr 300/14   Dim 12 Oct - 23:46

scratch
sa démarre du 1er coup froid et chaud logiquement.
passage a la valise voir si tous va bien,jeu aux soupapes si beaucoup d'heures.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la limace

avatar

Messages : 187
Date d'inscription : 10/04/2014
Age : 53
Localisation : quelle part en lorraine

MessageSujet: Re: démarrage difficile sefr 300/14   Dim 12 Oct - 23:52

une trentaine heures je vais voire le jeux au soupapes ,mais je n'y crois pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rems

avatar

Messages : 103
Date d'inscription : 04/08/2012
Age : 49
Localisation : Perpignan

MessageSujet: Re: démarrage difficile sefr 300/14   Lun 13 Oct - 0:15

la limace a écrit:
bonjour a tous je trouve que mon 300 redemarre mal a chaud ,je suis obligé de vraiment d'insister pour que cela parte
les votres ?

Salut,
mon 300 2013 démarrait mal à chaud et consommait.
J'ai changé le silencieux et la cartographie.
Depuis il démarre nickel et consomme moins !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marc84

avatar

Messages : 560
Date d'inscription : 17/01/2013
Age : 52
Localisation : Sud (Mazan)

MessageSujet: Re: démarrage difficile sefr 300/14   Lun 13 Oct - 12:12

RAS sur la 2014, pas de problème a chaud comme froid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la limace

avatar

Messages : 187
Date d'inscription : 10/04/2014
Age : 53
Localisation : quelle part en lorraine

MessageSujet: Re: démarrage difficile sefr 300/14   Lun 13 Oct - 19:39

Marc84 a écrit:
RAS sur la 2014, pas de problème a chaud comme froid
tu as toujours le silencieux d'origine ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spoty74

avatar

Messages : 57
Date d'inscription : 03/02/2013
Age : 47
Localisation : hautes savoie

MessageSujet: Re: démarrage difficile sefr 300/14   Ven 12 Déc - 2:02

Bonjour, je viens d.acheter une 2014 meme probleme,
Démarre a froid du premier coup et apres a du mal a chaud ...les ancienne 2011 avais des batterie de 8a et maintenant sur ma 2014 ..4a avez vous la meme puissançe .. Je pense le probleme vient de la .. Puissançe amperage trop Limit !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Infinity

avatar

Messages : 168
Date d'inscription : 18/03/2014
Age : 48
Localisation : Seine et Marne

MessageSujet: Re: démarrage difficile sefr 300/14   Ven 12 Déc - 11:38

Lorsqu'elle était neuve, la mienne (300 ser-f 2014) calait souvent sur coup de piston et avait un peu de mal a redémarrer. Mais elle n'est plus neuve, ne cale que si je suis mauvais et redémarre toujours sans problème. Entre 2 sorties, elle est toujours branchée sur secteur.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spoty74

avatar

Messages : 57
Date d'inscription : 03/02/2013
Age : 47
Localisation : hautes savoie

MessageSujet: Re: démarrage difficile sefr 300/14   Dim 14 Déc - 16:44

Ok, merci ... Mais ta batterie d'origine fait 4Ampere ?

La mienne est petite 4A et je ne sais Pas si c'est celle d'origine !

Je vient de la changer pour une neuve 4ampere ... Car les autres références pas dispo ...

Sa va mieux ... Mais il y a un manque on dirais que le démarreur lui tire dessus ...

Premier demarrage a froid nickel, j'attend 20/30 seconde je redémarre et la elle peine..

Lors de l'endurance de Die
j'ai caler au dernier tour sur les troncs de bois .. J'étais a bout de force ..
Et la pas moyen de la démarrer ... J'étais colere ... A force d'insister elle est repartie

La moto vient juste d'avoir 51heures et bientôt un an

Merci à celui qui a l'info!

santa santa rendeer

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2054
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: démarrage difficile sefr 300/14   Dim 14 Déc - 19:54

4 AH , par temps froid c'est pas beaucoup ...... et encore moins si c'est une batterie plomb/gel par rapport à une au plomb classique , même de bonne qualité .... surtout s'il n'y a pas de kick .

la solution (onéreuse et disponible en option) est le remplacement par une batterie LITHIUM - LI.PO "verte" de chez "Skyrich" qui ont une capacité supérieure et surtout un courant de démarrage encore plus important pour lancer le démarreur ; l'autre avantage , c'est une recharge rapide dans les premières 5 minutes de roulage  , dispensant une recharge additionnelle ( chiante ) entre 2 sorties .......

voir avec les promos proposées , les prix ayant beaucoup baissé .....

alien alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GROPEC



Messages : 242
Date d'inscription : 02/10/2013
Age : 35
Localisation : 06

MessageSujet: Re: démarrage difficile sefr 300/14   Lun 15 Déc - 0:25

Écoute,
Moi sur mon 2012, je sais, pas la même injection....mais j avais le même problème que toi a savoir un démarreur capricieux et avec vitesses enclanché c etait même pas la peine.
bref, j ai re règlé le ralenti a 2200tr et là nickel chrome.
voila ne sais pas si tu l as passée a la valise?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viallou



Messages : 1014
Date d'inscription : 29/01/2012
Age : 50
Localisation : rhône alpes

MessageSujet: Re: démarrage difficile sefr 300/14   Mar 16 Déc - 0:38

Shocked
salut le 74
1er: la batterie tien largement en 4a
2em: vérifié si sa charge bien plus le régulateur
3em: tu cales,tu coupes l'injection ,tu attends 3secondes et tu remet l'injection et logiquement elle pète au 1er coup.
si pas le cas passage a la valise.
elle sort d’où cette moto encore Embarassed Embarassed
jamais eu de problème sur la mienne cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lee roy



Messages : 474
Date d'inscription : 20/01/2013
Age : 57
Localisation : vexin francais

MessageSujet: Re: démarrage difficile sefr 300/14   Mar 16 Déc - 1:58

Sur la mienne , demarrage nickel à froid et à chaud , mais redemarrage tres difficile entre deux ( tiede ) et surtout après calage ... meme avec la bougie cr8eix neuve apres calage ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2054
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: démarrage difficile sefr 300/14   Mar 16 Déc - 14:09

viallou a écrit:
Shocked
salut le 74
1er: la batterie tien largement en 4a
2em: vérifié si sa charge bien plus le régulateur
3em: tu cales,tu coupes l'injection ,tu attends 3 secondes et tu remet l'injection et logiquement elle pète au 1er coup.
si pas le cas passage a la valise.

valable pour tout véhicule à gestion électronique , en cas de calage sec , l'ECU n'arrive pas à gèrer ....... , donc couper le contact , attendre 3 secondes ( en disant calmement à haute voix : saloperie de putain de bécane ......bo...el !!!! ) et remettre le contact , puis démarrage à tous les coups ..... , sinon , a force d'essayer , la batterie se décharge plus vite ...... sauf si la carburation/injection est réglée pile poil ......
alien alien alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
doofy07

avatar

Messages : 2126
Date d'inscription : 27/07/2011
Age : 48
Localisation : AUBENAS

MessageSujet: Re: démarrage difficile sefr 300/14   Mar 16 Déc - 16:12

Oui 4 a c'est d'origine, il faut attendre entre chaque coupure contact. Et il faut recommencer si elle démarre pas rapidement. Evil or Very Mad Evil or Very Mad
C'est aussi pour tous ces petits soucis que j'ai repris un 02 T et sans injection. Là au pire si plus de batterie je pousse et hop elle démarre.
Quand il sortiront le 02 T injecté ben j'attendrai quelques temps avant d'en prendre une lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2054
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: démarrage difficile sefr 300/14   Mar 16 Déc - 20:25

doofy07 a écrit:

C'est aussi pour tous ces petits soucis que j'ai repris un 02 T et sans injection. Là au pire si plus de batterie je pousse et hop elle démarre.
Quand il sortiront le 02 T injecté ben j'attendrai quelques temps avant d'en prendre une lol! lol!

avec les 2 temps à injection , faudra une batterie lithium ,qui ne se décharge pas contact coupé   et qui ait toujours assez de jus pour faire tourner la pompe et alimenter la bobine quelles que soient les conditions ........ ensuite avec le contact mis ..... 2 mètres de poussette maxi en 3 ou 4 emme plus loin , mémère doit démarrer , comme nos vieilles 4 temps ..... alien  alien  alien

dès que ton concess en recevra une  , t'auras qu'à essayer cheers cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spoty74

avatar

Messages : 57
Date d'inscription : 03/02/2013
Age : 47
Localisation : hautes savoie

MessageSujet: Re: démarrage difficile sefr 300/14   Mer 17 Déc - 1:56

Ok, merci pour les conseils,
Je vais tester le off/on apres calage ...

Pas habituer .... ma Racing 2011, meme apres300 h c'était une horloge au demarrage en toute circonstance ...
Je l'avais reprogrammer & mis une batterie lithium ..+ un peu d'amour .... Et c'était Nickel

jocolor

Je vous tiens au courant ...



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Elrider

avatar

Messages : 151
Date d'inscription : 10/12/2012
Age : 42
Localisation : derrière mon PC dans le 91

MessageSujet: Re: démarrage difficile sefr 300/14   Ven 19 Déc - 9:44

J'ai eu un soucis du genre avec la sonde de t° sur mon 510, il te faut retrouver le modèle de sonde et avoir les valeurs nominales. Tu testes la tienne et tu es fixé.
La mienne "résistait" trop, donnait l'info moteur froid en permanence et du coup le boitier enrichissait à mort à chaud comme à froid. Le démarrage à froid ça allait mais il ne fallait pas caler sinon quasi impossible de redémarrer. J'avais vérifié le jeu soupapes, les câblage divers et "maîîîître" Faugères et passé par là.....
La sonde m'avait coûté un bras........ de manchot! De mémoire, 8 ou 9€.... lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spoty74

avatar

Messages : 57
Date d'inscription : 03/02/2013
Age : 47
Localisation : hautes savoie

MessageSujet: Re: démarrage difficile sefr 300/14   Ven 19 Déc - 11:14

Je vais regarder ça ce week end ....
Et tu as raison au prix de la pièces ... Je vais pas me ruiner ... C'est pénible ces petites panne ... Sur une moto de 50 h...

Je ne sais pas si c'est liée mais mon Echapement est noir à la sortie , mais gras ( avec Pt éclaboussures noir) ... Sur ma 2011 Racing .. C'était noir mais sec normal quoi !

Tu avais l'échappement sale toi ? Avec ta sonde qui enrichissais ..

Je vais vérifier et changer la bougie aussi, j'en ai une de 2011 c'est compatible ?


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2054
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: démarrage difficile sefr 300/14   Ven 19 Déc - 18:17

salut les hommes du nord .....

pour vérifier les capteurs de température , air ou eau , voici les valeurs approximatives relevées avec un multimètre ordinaire

4.970 ohms à 14°
2.800 ohms à 25°
2.050 ohms à 35°

pour vous dire
- que si les fils sont coupés ou la prise mal branchée , la bécane se croît au pôle sud avec des manchots comme mécanos
- que si les fils ou le capteur sont en court-jus la bécane est dans le vésuve ou un four à pizzas ....
drunken drunken drunken santa alien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Magoo

avatar

Messages : 258
Date d'inscription : 23/01/2012
Age : 56
Localisation : Haut Bugey

MessageSujet: Re: démarrage difficile sefr 300/14   Sam 20 Déc - 12:25

FT de la sonde de température moteur :

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spoty74

avatar

Messages : 57
Date d'inscription : 03/02/2013
Age : 47
Localisation : hautes savoie

MessageSujet: Re: démarrage difficile sefr 300/14   Sam 20 Déc - 12:43

merci pour le shéma...
voisin du haut bugey

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
faugeres

avatar

Messages : 2054
Date d'inscription : 24/01/2012
Age : 72
Localisation : languedoc 34

MessageSujet: Re: démarrage difficile sefr 300/14   Sam 20 Déc - 13:21

merci Magoo pour le tableau ....si tu peux me refiler le lien , que je me les mettent à jour , c'est pas évident d'y accèder , ça comprend tous les capteurs et injecteurs avec les caractéristiques qui nous intéressent ..... alien alien alien

chiche qu'il y a bien un vicelard de mécano qui va en mettre un naze en guise de fève dans une galette des rois ...... fabriquée peut-être en chine .... dommage que je ne sois pas dentiste .....

lol! lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spoty74

avatar

Messages : 57
Date d'inscription : 03/02/2013
Age : 47
Localisation : hautes savoie

MessageSujet: Re: démarrage difficile sefr 300/14   Jeu 25 Déc - 19:11

comme convenu je vous tiens au courant ...

après verif de la bougie, valeur de sonde, et connecteur de la sonde, et encore une nouvelle batterie, la moto démarre a coup sur... mieux !!!

je pense ampérage de la batterie mon soucis, il me reste un petit phenomène bizare :

- température moteur chaude qui d’éclanche le ventilo
- batterie neuve Idea

sur 10 démarrage fait les uns derrières les autres en statique dans le garage :

3 lance le démarreur et le moteur avec grande facilité... au 1/4 de tour
1 peine 1/2 seconde a faire partir le démarreur/moteur (on dirais que la baterie est a plat)
4 lance le démarreur et le moteur avec grande facilité... au 1/4 de tour
1 peine 1/2 seconde a faire partir le démarreur/moteur
3 lance le démarreur et le moteur avec grande facilité... au 1/4 de tour
etc...
c'est aléatoire on dirais que je suis en panne de batterie ce qui n'est pas le cas ... donc manque d’ampérage ou suivant la position du piston sa force ...

avez vous ce phenomene ? scratch

santa cherry santa geek
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GROPEC



Messages : 242
Date d'inscription : 02/10/2013
Age : 35
Localisation : 06

MessageSujet: Re: démarrage difficile sefr 300/14   Jeu 25 Déc - 19:21

Cela dépend de où s arrête ron piston.....
car la compression n est pas la même.
sur mon beta 498 si j étais au pond de compression max, j avais du mal a redemander car le décompresseur auto marché mal...
donc pour la sherco c est pareil.
j ai mis une 5a au lieu de la 4a d origine et ça arrive aussi d avoir la fameuse "seconde" avant demarage du moulin.
C est chiant pour les ensurances!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: démarrage difficile sefr 300/14   

Revenir en haut Aller en bas
 
démarrage difficile sefr 300/14
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Z1000J2 : démarrage difficile
» Z1000J : démarrage difficile (tome 3)
» Démarrage difficile + fumée noir
» [1.9TD - Démarrage] Difficile à froid
» démarrage difficile golf tdi

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SHERCO MANIA :: SHERCO MANIA :: Section mécanique.-
Sauter vers: